Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z programami w Cyfra+

02 Sty 2010 10:32 1583 8
  • Poziom 9  
    Witam serdecznie!-piszę z zapytaniem co może być przyczyną że nie odbieram kanałów tvn.Kiedy dekoder jest ustawiony na Hotbird sygnał mam prawie na 4/5 zielony,a pomimo tego programy tvn nie działają?-pojawia się czerwony kwadrat w prawym roku?
    Dzwoniłem już do serwisu cyfry+ i kazali mi przestawić w dekoderze na satelitę inna i niestety nie pokazuje mi dalej tych programów?-zaznaczę,że do wigilji wszystko działało poprawnie a teraz lipa
    Proszę o pomoc i z góry serdecznie dziękuję!!!
    Wszystkim forumowiczom życzę w Nowym Roku wszystkiego najlepszego!!!
  • Poziom 34  
    Jakiej średnicy jest antena i gdzie mieszkasz.

    Możliwe że konwerter padł ale bardziej prawdopodobne jest złe ustawienie anteny.
  • Poziom 25  
    Może wystarczy oczyścić antenę ze śniegu.
  • Poziom 9  
    Witam!-niestety wymieniłem konwerter i nic nie pomogło,w poniedzialek jestem poraz kolejny umówiony ze szpecem w sprawie ustawienia anteny!Dziękuje za wszystkie podpowiedzi!-pozdrawiam!!!
  • Poziom 33  
    Nic kolego nie napisałeś o stanie przewodu antenowego.
  • Poziom 9  
    Witam!-jeśli chodzi o przewód antenowy to wszystko z nim jest w porządku!-sprawdzałem i jest ok!-dzisiaj poraz kolejny juz inna ekipa przychodzi aby ustawić sygnał,gdyż jak twierdzi pomoc techniczna cyfry+ mam o milimetry żle ustawiony sygnał!
    Jak uda mi się rozwiązać ten problem to sie odezwę!
    Jeszcze raz dziekuję wszystkim za sugestie i podpowiedzi i serdecznie pozdrawiam!!!
  • Warunkowo odblokowany
    Na pewno jest przestawiona antena, przewód i konwerter zostaw w spokoju.
  • Poziom 2  
    Miałem identyczny problem, równiez poznikały mi kanały TVN. Tak jak napisał dzac4 winna była antena (tzn jej ustawienie). Korekta ustawienia anteny (ale nie wg paska w menu tunera - tu sygnał pokazywało prawie na maksa - tylko z miernikiem) usunęła usterkę.

    pozdrawiam Sławek
  • Poziom 9  
    Witam oraz dziekuję wszystkim forumowiczom za sugestie.
    Wczoraj odwiedził mnie poraz kolejny fachowiec od anten-ściągneliśmy antenę-przenieśliśmy w inne miejsce i okazalo się,że wszystko działa!-problemem okazała się antena do internetu,która właściciel powiesił sobie na tym samym maszcie co moja antena!-tak,że mam już kanały tvn!
    Jeszcze raz dziękuję i pozdrawiam!!!