Elektroda.pl
Elektroda.pl
X
Metal Work Pneumatic
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brotje WBS 22. Załącza CO bez udziału sterownika

turbine 04 Sty 2010 08:44 30053 85
  • #1 04 Sty 2010 08:44
    turbine
    Poziom 11  

    Witam.
    Od ponad dwóch lat mam piec kondensacyjny jak w temacie.Kłopoty zaczęły się w w lutym zeszłego roku. Piec zaczął załączać CO z pominięciem sterownika Auraton 2005 (po kablu).Czyli w pomieszczeniu temperatura jest o dwa stopnie więcej niż zadana na programatorze (dogrzewam kominkiem) a piecyk się załączał na kilkanaście minut i grzał wodę CO zgodnie z krzywą nastawień po czym się wyłączał.W tym czasie "wiatraczek" programatora nie indykował załączenia.Panowie serwisanci po pierwszej wizycie wymienili programator na Auraton 2020 (po radiu) - co nie rozwiązało problemu i po drugiej wizycie wymieniono całą płytę główną.Wszystko było OK do końca sezonu grzewczego na wiosnę aż do grudnia 2009,gdzie piec zaczął żyć swoim życiem . Pierwszym efektem było załączanie się pompy wody kiedy temperatura zewnętrzna spadła poniżej zera (serwisant przyjechał i wypiął czujkę pogodową z płyty co oczywiście nie rozwiązało problemu) a następnie znowu się włącza kiedy chce mimo temperatury komfortowej w pomieszczeniu.
    Dodam że w systemie jest podgrzewacz CWU który działa bez zarzutu.
    Dzwoniłem do nich i mają przyjechać.
    Poradźcie koledzy co im zasugerować, gdzie tkwi błąd, bo zaczynam się obawiać że wymiana kolejnej płyty nie rozwiąże problemu. A sterowników już mi wystarczy.
    Będę zobowiązany za wszelkie porady.
    Pozdrawiam

    0 29
  • Metal Work Pneumatic
  • #2 04 Sty 2010 09:07
    wawrzeczko_t
    Specjalista - systemy grzewcze

    Problem musi tkwić w ustawieniach serwisowych. Kodów serwisowych jest dużo i trzeba być na miejscu by poznać problem.

    0
  • #3 04 Sty 2010 09:30
    turbine
    Poziom 11  

    Byłem przy tym jak serwisant wchodził w menu OEM i sprawdzał wszystkie poziomy nastaw i błędów. W laptopie miał parametry producenta i jechał wszystko po kolei.Dziś przeglądałem liste błędów z poziomu specjalisty podczas nieautoryzowanego załączenia pieca i nic nie pokazywał a mam wydruk listy błędów.
    Jestem mechanikiem (okrętowym) więc mam trochę wiedzy o automatyce ale tu utknąłem.
    Czemu jakiś czas jest dobrze (po wymianie płyty) a potem system wariuje?

    Powinienem jeszcze dodać że piec działa też normalnie czyli odpala go sterownik programatora przy spadku temperatury w pomieszczeniu.
    Nieautoryzowane załączenie nastepuje nawet przy temperaturach dużo powyżej nastawy programatora.

    0
  • Metal Work Pneumatic
  • #4 04 Sty 2010 19:05
    pawel_i
    Poziom 20  

    Często powodem takiego dziwnego działania są wszelkiej maści czujniki.
    Masz ich kilka - temp kotła na zasilaniu i powrocie oraz CWU.
    Sprawdź je.

    0
  • #5 05 Sty 2010 07:30
    wawrzeczko_t
    Specjalista - systemy grzewcze

    Wg mnie problem wciąż tkwi w ustawieniach. Należy maksymalnie ograniczyć wpływ temp. zewnętrznej i aktywować maksymalny wpływ temp. pomieszczenia na temp. wody w kotle.

    0
  • #6 05 Sty 2010 10:03
    Zayer2
    Poziom 10  

    Witam, mam taki sam piec WBS22C i taki sam problem czyli płomyk na sterowniku zapala się i piec pracuje mimo znacznego przekroczenia zadanej temperatury komfortowej. Mój piec działa dopiero 13 dni ale obserwacji i kombinacji poczyniłem już bardzo dużo. Może wspólnymi siłami, również z innymi użytkownikami tych kotłów dojdziemy do sedna. W innych wątkach znalazłem taką sugestię, że piec włącza się sam i podgrzewa zawsze powyżej 37st. (chyba 37) aby nie doprowadzić do skraplania i tym samym korozji. Faktem jest że jak nastawię temperaturę komfortową powyżej aktualnej lub zwiększę temperaturę wody w kotle o 10-20 st. to piec zaczyna pracować głośniej jakby na pełnej mocy. Nie potrafię sprawdzić na jakiej mocy pracuje w tym pierwszym trybie, a jaką w tym drugim. Tak czy siak chciałbym spalać mniej gazu a wydaje mi się że to co robi ta elektronika jest bez sensu. Uczestniczę z moimi obserwacjami w innym wątku ale może przeniosę się tutaj ponieważ temat jest bardziej zbieżny z tym co piszę.

    pozdrawiam.

    0
  • #7 05 Sty 2010 11:58
    turbine
    Poziom 11  

    wawrzeczko_t napisał:
    Należy maksymalnie ograniczyć wpływ temp. zewnętrznej


    Jak to rozumieć, Jeżeli ograniczę odczyt z czujnika temperatury zewnętrznej to pójdą w łeb nastawy z krzywych temperatur i cała ekonomia spalania się zawali.Bez czujki pogodowej i ustawieniu temperatury minimalnej na piecu (nie sterowniku) piec grzeje wodę w CO stałą temperaturą 58 st.(było to sprawdzane).Widocznie wypięcie czujki pogodowej płyta główna nie odczytuje jako błąd tylko jako temperaturę i jak dla mnie grubo minusową bo palnik chodzi na 100%.

    I drugie pytanie do ciebie. Piec zamontowany jest w pomieszczeniu gospodarczym i przy największych mrozach jakie były w moim regionie (-11) temp.w pomieszczeniu spadła do plus 16 st, czy to może mieć wpływ na takie nieautoryzowane załączanie się pieca. Przeglądałem schemat elektryczny połączeń i nie znalazłem czujki temp otoczenia na piecu.
    @Zajer u ciebie sterownik pokazuje płomyk czyli sygnał z sterownika poszedł, koledzy pewnie potwierdzą że masz problem z sterownikiem.Cieszę się że śledzisz wątek, może uda nam się wspólnie pokonać tą sztuczną inteligencję.



    Przed chwilą zmierzyłem wartość rezystancji czujnika temperatury zewnętrznej ATF - wynosi 3005 ohm przy temperaturze zewnętrznej -0,9 st. Tabela wartości podaje przy
    0 st 2954 ohm.
    Jak zlokalizuje czujniki temperatury zasilania i powrotu to pomierzę i podam wartości

    0
  • #8 05 Sty 2010 13:29
    Zayer2
    Poziom 10  

    turbine napisał:

    @Zajer u ciebie sterownik pokazuje płomyk czyli sygnał z sterownika poszedł, koledzy pewnie potwierdzą że masz problem z sterownikiem.


    Nie wydaje mi się, sterownik pokazuje prawdę piec pali więc płomyk się świeci. Pytanie czemu pali, tak samo jak u Ciebie.

    Ale Twoja sugestia mnie natchnęła. Płomyk na sterowniku jest wynikiem działania sterownika i wysyła sygnał do kotła czy to kocioł jak uruchamia palnik wysyła sygnał do sterownika "wyświetl płomyk"?

    Moje podejrzenie jest takie jak Twoje, sterownik ma zadaną temperaturę i jest w jakims pokoju ale tam gdzie jest piec jest zimno i dlatego piec grzeje. Ma podłączony sterownik, podaje temperaturę w pokoju ale nie steruje to nim tylko informuje.

    0
  • #9 05 Sty 2010 14:59
    turbine
    Poziom 11  

    Pomierzyłem rezystancje wszystkich czujek, oto wyniki
    czujka temp zasilania KVS - 8550 ohm przy 28 st C
    czujka temp powrotu KRV - 9060 ohm przy 28 st C
    czujka c.w.u. TWF - 3820 ohm przy 48 st C

    w tabelce stoi:
    temp / rezystancja
    20 / 12488
    25 / 10000
    30 / 8059
    dla c.w.u. przy 50 st C rezystancja wynosi 3605 ohm

    Dla mnie wychodzi że jest w granicach normy ale proszę specjalistów o wypowiedz.
    @Zajer wyczytałem w instrukcji montażu że piec można montować w pomieszczeniach o temp od 0 st do plus 45 st C, czyli ta hipoteza upada.
    No i u mnie jest tak że piec pali a płomyczek na sterowniku w pokoju nie jest zapalony.
    Oczywiście w tym czasie na wyświetlaczu na piecu ten płomyczek jest.

    Zawsze płomyk na sterowniku jest wynikiem pomiaru niższej temperatury w pomieszczeniu od zadanej i sterownik wysyła sygnał do kotła.
    Nie wiem jaki masz sterownik, może w twoim jest błędnie ustawiona histereza temperatury (jeżeli sterownik ma taką możliwość ustawień)

    Cały czas studiuje i analizuje podręcznik montażu, może do czegoś dojdę.
    Oczywiście cały czas liczę na pomoc kolegów.

    1
  • #10 05 Sty 2010 17:13
    Zayer2
    Poziom 10  

    turbine napisał:

    No i u mnie jest tak że piec pali a płomyczek na sterowniku w pokoju nie jest zapalony.
    Oczywiście w tym czasie na wyświetlaczu na piecu ten płomyczek jest.



    A to bardzo duża ciekawostka, nie powiem zmartwiłem się. Bo u mnie chyba to jest zawsze w obydwu miejscach to samo. Jadę sprawdzić.

    0
  • #11 05 Sty 2010 20:41
    pawel_i
    Poziom 20  

    Jakie sterowniki pokojowe macie Panowie?

    0
  • #12 05 Sty 2010 21:37
    turbine
    Poziom 11  

    Jak w pierwszym poście. Auraton 2005 na kablu i Auraton 2020 radiowy.
    Oba sprawne ten na kablu pracował miesiąc pod Ariston Genus 27 bez zakłóceń celem testu, teraz wrócił do mnie.

    Dla zobrazowania dołączę dwa filmiki z objawami na obu sterownikach.



    0
  • #13 06 Sty 2010 10:10
    Zayer2
    Poziom 10  

    pawel_i napisał:
    Jakie sterowniki pokojowe macie Panowie?




    w piecu standardowy a w pokoju RGB

    0
  • #14 19 Sty 2010 12:50
    turbine
    Poziom 11  

    Witam, odświeże temat informując o wizycie pana z serwisu.
    Serwisant wszedł w menu OEM i wyłączył funkcję ochrony przeciwmrozowej.
    Mam obserwować pracę kotła.
    Oczywiście podam informację na forum o efektach.

    0
  • #15 20 Sty 2010 14:44
    kubaguzik7
    Poziom 10  

    A próbowali Panowie funkcji "Wpływ temperatury w pomieszczeniu"
    nr prog 750, poziom nastawy I
    nastawa fabryczna --- %, co oznacza, że regulacja wyłącznie w zależności od warunków pogodowych
    Można ustawić na 1%-99%, co oznacza regulację pogodową z uwzględnieniem temperatury w pomieszczeniu (metodą prób i błędów wybrać odpowiednią wartość %)
    Można też ustawić na 100% - regulacja wyłącznie w zależności od temperatury w pomieszczeniu, co wypróbowałem u klienta, który pali w większości w kominku z płaszczem wodnym i kocioł gazowy załącza się bardzo rzadko i w tym wypadku tylko wtedy gdy temperatura w pomieszczeniu spadnie poniżej zadanej na termostacie pokojowym.

    1
  • #16 20 Sty 2010 14:53
    Zayer2
    Poziom 10  

    kubaguzik7, to super informacja, rzeczowa konkretna, po prostu z życia wzięta. Idealnie trafiona do mojego problemu. A co najważniejsze, taka opcja jak opisujesz jest w moim piecu. Czyli strzał w 10.!! :D Dzisiaj jadę ustawić. Bardzo dziękuje, bo prawdopodobnie moje problemy z dwudziestoma dwoma metrami sześciennymi gazu na dobę się skończą.

    0
  • #17 20 Sty 2010 16:23
    turbine
    Poziom 11  

    @kubaguzik7 nawet serwisant nie wspominał o takiej opcji, ja też nie doczytałem tego w żadnej z instrukcji.Gdyby kocioł pracował nieprawidłowo, na pewno spróbuje tych ustawień ale nie zauważyłem w ciągu ostatniej doby żadnych sensacji na kotle po wyłączeniu ochrony anty-mrozowej.
    Dziękuje za poradę.

    0
  • #18 23 Sty 2010 16:28
    jarojaw1
    Poziom 9  

    Jak wejść do menu serwisowego? aby sprawdzić te ustawienia?

    0
  • #19 25 Sty 2010 08:50
    turbine
    Poziom 11  

    Witam
    Wejście do menu "specjalista"
    Naciśnij OK, i przytrzymaj "i" przez 3 sek.
    Poszukaj pokrętłem "specjalista" potwierdz OK
    wybierz 1 obieg CO potwierdź OK
    Dziesięć razy pokręć w prawo i znajdziesz - 1 obieg CO - wpływ temp w pomieszczeniu.
    Fabryczne ustawienie to ---%.

    A z moim kotłem dalej to samo, wczoraj złapałem go na samowolnym odpaleniu mimo wyłączonej ochrony anty-mrozowej.
    Zamieszczę krótki filmik.

    0
  • #20 25 Sty 2010 17:58
    kubaguzik7
    Poziom 10  

    A jednak spóbowałbym z "wpływem temp. w pomieszczeniu"
    Jak dla mnie ustawienie fabryczne ---% (regulacja wyłącznie od warunków pogodowych), oznacza, że termostat pokojowy wogóle nie ma wpływu na pracę kotła i jest zbędny, w tym ustawieniu kocioł reaguje tylko na domyślną temperaturę ustawioną na kotle, temperaturę zewnętrzną, krzywą grzewczą.

    0
  • #21 26 Sty 2010 00:15
    turbine
    Poziom 11  

    Dziś wieczorem podczas pracy na "dziko" wszedłem w specjalista > 1 obieg kotła > temperatura zadana przeciw-mrozowa (kod 714) i zmieniłem z ustawienia fabrycznego 10 st.C na minimum czyli 4 st.C. Po zatwierdzeniu OK kocioł zgasł, tylko pompa chodziła około 3 min (taki ma wybieg).
    Będę go obserwował dalej.
    @kubaguzik7, orientujesz się może jaki % ustawić w trybie uwzględnienia temp. pomieszczeń (metoda prób i błędów zaczyna mnie męczyć, chyba wstawię łóżko do kotłowni) . Chcę żeby jednak kocioł korzystał z krzywej grzania w zależności od warunków pogodowych.
    Wypięcie czujki pogodowej też spowoduje odczyt 0 st.C

    Będę informował o efektach.

    0
  • #22 27 Sty 2010 19:05
    kubaguzik7
    Poziom 10  

    Z tymi % na ile je ustawić to nie wiem, ja z takim kotłem "walczyłem" ponad rok temu u klienta, wiem tylko, że jak ustawiłem 100% to problemy z samowolnym odpalaniem raczej skończyły się, bo gość już mnie od ponad roku nie nęka w tej sprawie (wiem, że raczej na okrągło pali w kominku), z kotła ładuje najczęściej zasobnik.
    Druga sprawa to regulator pokojowy - ten mój klient ma RGT.
    U Pana na filmie widziałem 2 Eurostery (termostaty pokojowe), czy oba są podpięte pod kocioł w kostce RT? Jeżeli tak to co ustawione jest w konfig. term. pom. (5970, 5971) i tak już z ciekawości jakie są i czy w ogóle są ustawienia w pr. 31, 40, 42.

    1
  • #23 28 Sty 2010 09:14
    turbine
    Poziom 11  

    Próbowałem z ustawieniem wpływu temp pomieszczeń.
    1 ustawienie na 50% - efekt samoodpalenie kotła.
    2 ustawienie na 85% - tak samo
    3 ustawienie na 100% - minęła już doba i jeszcze nie zauważyłem samowoli kotła.
    Tylko że poszły ustawienia z krzywej grzania, kocioł grzeje stałą temperaturą (nieważne czy było minus 19 st C czy tak jak teraz plus 1 st C) 58 stopni temp wody przy nastawie na kotle temperatury pomieszczeń komfortowych 18 st C.

    Co do sterowników teraz jest podłączony tylko jeden Auraton ten na kablu i jest podpięty pod RT1.
    Program 31: panel sterujący > aktywacja podstawowych nastaw > NIE
    Program 5970: konfiguracja > termostat pom 1 > jest temp pomieszczenia
    Program 5970: konfiguracja > termostat pom 2 > brak
    Program 40 i 42 nie występuje u mnie, po programie 31 jest następny 44.

    0
  • #24 28 Sty 2010 20:06
    ol_an
    Specjalista - systemy grzewcze

    Jeśli chcemy w pełni korzystać z bogactwa ustawień jakie oferuje nam panel sterowania kotła WBS, jeśli chcemy mieć wpływ temperatury zewnętrznej, ale i zachować wpływ temperatury wewnętrznej musimy niestety w miejsce AURATONÓW (są zwykłymi włącznikami w zależności od temperatury otoczenia z możliwością zaprogramowania tej temperatury) podłączyć dedykowany do kotła WBS programator RGT
    Brotje WBS 22. Załącza CO bez udziału sterownika
    Ten regulator oprócz tego, że mierzy temperaturę wewnętrzną to jeszcze przesyła informację o niej (temperaturze) do kotła i wtedy możemy mówić o możliwości ustawienia wpływu temp. wewnętrznej w wys. np. 50%. No i wiele innych jak sterowanie pracą kotła właśnie z tego wyniesionego panela.

    0
  • #25 28 Sty 2010 22:38
    turbine
    Poziom 11  

    @ol_an nie neguje tego że regulatory RGT są elementem właściwym, mój sterownik jest tylko wycinkiem tego elementu który miał za zadanie włączyć i wyłączyć kocioł i przez 2 lata spełniał swoją funkcję bez zastrzeżeń.
    Nie budziło to też zastrzeżeń inżyniera serwisowego firmy BROTJE który był u mnie już trzykrotnie.Akceptowalny jest ten sterownik który jest kompatybilny z płytą główną, inaczej system pokazuje błąd i kocioł nie będzie współpracował z takim sterownikiem.
    A wydać pieniądze dla wygody programowania z pomieszczenia obok mija się z celem.
    I nikt mi nie da gwarancji iż po zakupie kolejnego (kosztownego) urządzenia wszystko wróci do normy.
    Może ty kolego masz jakiś złoty środek na tą dolegliwość kotła.
    Zimą jeszcze to można strawić ale latem po co kocioł ma grzać jak chodzi klimatyzacja.Jeśli obejrzałeś filmiki zauważyłeś że kociołek odpala też po przełączeniu w tryb ochronny.
    Na wszelki wypadek dorzucę jeszcze jeden filmik (ostatni - chyba że któryś z kolegów będzie chciał przejrzeć coś konkretnego)


    Pozdrawiam

    0
  • #26 29 Sty 2010 13:22
    Zayer2
    Poziom 10  

    kubaguzik7 napisał:
    Z tymi % na ile je ustawić to nie wiem, ja z takim kotłem "walczyłem" ponad rok temu u klienta, wiem tylko, że jak ustawiłem 100% to problemy z samowolnym odpalaniem raczej skończyły się, bo gość już mnie od ponad roku nie nęka w tej sprawie.



    potwierdzam u mnie po przestawieniu na 100% problem "nieautoryzowanego włączania" skończył się definitywnie. Mam co prawda inny problem jeszcze większego wzrostu spalania ale to juz chyba kwestia ostatnich mrozów. Podczas 5 dni najnizszych temperatur spalanie wyniosło 150m, to tragiczny wynik, bo zamiast 22/dobę, które miałem jest 30/dobę. Ale tak jak mówie warunki na zewnątrz nie były porównywalne więc nie da się tego odnieść 1:1. Obserwuje nadal, nie zmieniam narazie ustawień.


    turbine napisał:
    Próbowałem z ustawieniem wpływu temp pomieszczeń.
    1 ustawienie na 50% - efekt samoodpalenie kotła.
    2 ustawienie na 85% - tak samo
    3 ustawienie na 100% - minęła już doba i jeszcze nie zauważyłem samowoli kotła.
    Tylko że poszły ustawienia z krzywej grzania, kocioł grzeje stałą temperaturą (nieważne czy było minus 19 st C czy tak jak teraz plus 1 st C) 58 stopni temp wody przy nastawie na kotle temperatury pomieszczeń komfortowych 18 st C.


    to by potwierdzało moje obserwacje, samowola kotła która mnie denerwowała i w moim mniemaniu powodowała bezsensowne zużywanie gazu okazała się lepszym bo bardziej ekonomicznym trybem w stosunku do zerojedynkowego. nie wiem czy nie wrócę do ustawien ---% bo jednak mniej płaciłem. W zasadzie to juz nic nie wiem :(
    nie mam mozliwości prowadzić tak szczegółowych obserwacji jak Wy bo nie mieszkam tam jeszcze.


    Proszę pisać poprawnie. Wszystkich obowiązuje ten sam regulamin. Również p.15
    mod - mirrzo

    0
  • #27 30 Sty 2010 16:01
    kubaguzik7
    Poziom 10  

    @Zayer2
    Z tym zużyciem gazu to też może być różnie.
    Ostatnio "pilnuje" domu (nowowybudowany, brak ocieplenia ścian, ściany z Porothermu, okna i drzwi wstawione, dach wykończony zaizolowany, kocioł Brotje z otwartą komorą spalania) i żeby utrzymać temperaturę w domu w granicach 3-4 st.C, korzystając tylko z funkcji ochronnej kotła przy mrozach rzędu -2 do -5 st. C potrzeba było około 1-3 m3 gazu dziennie, natomiast uruchamiając normalnie kocioł i utrzymując temperaturę pokojową 5 st.C (za pomocą sterownika Euroster - mniej się nie da) przy otatnich mrozach -10 do -16 st.C, zużycie 20-25 m3 dziennie nie było czymś wyjątkowym.

    @turbine
    No to ja już tego kotła też nie ogarniam.
    Próbował Pan kontaktu z P. Zagórskim z Bims'a.
    Frapuje mnie jeszcze jedno ustawienie ( w konf. term. pok.1 - 5970) Włącz.wg.zapot.na ciepło - czy to coś zmieni?

    0
  • #28 30 Sty 2010 23:07
    turbine
    Poziom 11  

    @kubaguzik7
    Tak, Pan Zagórski był u mnie już trzykrotnie, obiecał po ostatnim razie że spróbuje coś symulować na kotle instruktażowym.Jesteśmy cały czas w kontakcie.
    Dziś kocioł ani razu nie odpalił na "dziko" mimo różnicy temperatur na zewnątrz od +3 st. C do -11 w tej chwili.
    Sprawdzę jeszcze ten parametr który podałeś.
    Dzięki za sugestie.

    0
  • #29 02 Lut 2010 11:20
    turbine
    Poziom 11  

    @kubaguzik7
    Parametr 5970 był cały czas ustawiony na "termostat pomieszczenia" czyli tak jak powinno być.
    Od ostatniego mojego postu kocioł nie załączył się samowolnie ani razu (no chyba że w nocy).
    Skontrolowałem jeszcze podłączenia kabli napięciowych do płyty L i N (gdzieś wyczytałem że elektronika może od błędnego podłączenia wariować), u mnie jest OK.

    0
  • #30 05 Lut 2010 21:15
    kubaguzik7
    Poziom 10  

    Przy odwrotnym podłączeniu L i N kocioł nie uruchomi się i wejdzie w awarię (częsty przypadek wzywania serwisu do kotła z powodu odwrócenia przez użytkownika wtyczki w podwójnym gniazdku elektrycznym).
    Jeszcze myślę o temperaturze przeciwmrozowej.
    Zmiejszając temperaturę (714) do 4 st.C coś się poprawiło (czy jest tak dalej ustawione?, podobno serwisant wyłaczył ochronę przeciwmrozową?)
    Z postów wynika, że problemy zaczęły się w lutym i grudniu zeszłego roku (okres zimowy).
    Reasumując, czy jest taka hipotetycza możliwość żeby temperatura wody w kotle spadła poniżej temperatury przeciwmrozowej (fabryczne 10 st.C), czy to przez nawiew, przeciąg, przez komin, cokolwiek co by spowodowało wychłodzenie rur w pobliżu kotła czy też w samym kotle - wtedy kocioł miałby prawo samoodpalenia.
    Z doświadczenia mogę powiedzieć,że w kotłach atmosferycznych Brotje ta ochrona antymrozowa ustawiona jest na 5 st.C (nieprzestawialne) i zdarzyło się, że w "zimnej" kotłowni czy też umiejscowieniu kotła w pobliżu wentylacji nawiewnej kocioł samoczynie uruchomił się aby "nie zamarznąć".
    Wchodziłyby jeszcze w rachubę błędy czujników KVS, KRV ale po zmierzonych rezystancjach raczej ten mit odpada (chociaż może warto sprawdzić opór w niższych temperaturach - tych w granicach temperatury przeciwmrozowej - 5-10 st.C)

    0
  Szukaj w 5mln produktów