Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z ogrzewaniem w samochodzie

jurek46 04 Sty 2010 17:53 2178 12
  • #1 04 Sty 2010 17:53
    jurek46
    Poziom 9  

    Witam. Mam problem z ogrzewaniem w nexii.Wymieniłem płyn,przepłukałem nagrzewnicę,a grzeje bardzo słabo.Co może być przyczyną?

    0 12
  • #2 04 Sty 2010 18:00
    630176
    Użytkownik usunął konto  
  • #3 04 Sty 2010 18:00
    kamiluch90
    Poziom 10  

    Sprawdzaleś termostat ?

    0
  • #4 04 Sty 2010 18:18
    jurek46
    Poziom 9  

    termostat jest ok Wąż wychodzący z nagrzewnicy jest letni nie zimny

    0
  • #5 04 Sty 2010 18:37
    komornik
    Poziom 15  

    Jaki przebieg? Pompa wymieniona? Wąż wychodzący z bloku z bloku silnika za termostatem zimny czy ciepły? Układ odpowietrzyłeś?

    0
  • #6 04 Sty 2010 19:57
    jurek46
    Poziom 9  

    Wąż ciepły,ale jak i gdzie odpowietrzyć?

    Dodano po 1 [minuty]:

    Przebieg auta 150tys.Pompa ? nie wiem?

    0
  • #7 04 Sty 2010 20:30
    mk20
    Poziom 26  

    Czy aby nie jest przerobiona na gaz. Źle odpowietrzony układ, otwarty termostat /uszkodzony/, pokrętło ciepło-zimno nie otwiera sie do końca.

    0
  • #8 04 Sty 2010 20:39
    komornik
    Poziom 15  

    Wąż ciepły... Nie sprecyzowałem pytania: ciepły wtedy gdy silnik osiąga swoją temperaturę czy wcześniej? i właśnie czy auto jest zgazowane... Nie pamiętam jakie jest dojście do nagrzewnicy od strony silnika. Zdejmij najwyżej położony wąż z nagrzewnicy, ale delikatnie i sprawdź załamując wąż, czy wypływa płyn z nagrzewnicy, czasami nie chce się sama odpowietrzyć.

    0
  • #9 04 Sty 2010 22:19
    jurek46
    Poziom 9  

    Owszem auto jest zagazowane,ale już dawno.Przed wymianą płynu i czyszczeniu nagrzewnicy było ok.Wąż z nagrzewnicy/ wylot/jest letni,a wlot gorący.Termostat jest ok.bo wąż na dużym obiegu jest zimny i stopniowo się nagrzewa. Wygląda więc na to,że są pęcherze powietrza i jutro je spróbuję usunąć.

    0
  • #10 05 Sty 2010 00:06
    Mushashi
    Poziom 11  

    Napisz Kolego jaki masz silnik w tej nexii,W silnikach sohc czesto przepala się uszczelka głowicy wyrzuca płyn i układ sie zapowietrza -najwyżej jest nagrzewnica więc to ona pierwsza sie opróżnia.i jeszcze jedno przy takich temperaturach jak teraz poprostu zastaw karton czy zrób przesłonę spokojnie na 80% chłodnicy (zostaw górną część) bo straty ciepła nawet przy sprawnym układzie są tak duże że silnik nie osiąga tak szybko temp pracy szczeg na krótkich odcinkach w miescie itp

    0
  • #11 05 Sty 2010 20:15
    dzimi
    Moderator

    Przeniosłem z "Inne". Proszę czytać opisy działów.

    0
  • #12 05 Sty 2010 22:42
    piotrek20737
    Poziom 10  

    stawiał bym na uszczelkę pod głowica to są pierwsze objawy
    domowym sposobem popatrz co jest pod korkiem oleju i korkiem płynu chłodniczego

    0
  • #13 20 Sty 2010 17:31
    jurek46
    Poziom 9  

    Witam. Dzięki koledzy za podpowiedzi co do usunięcia usterki.Drogą dedukcji i samozaparcia udało mi się problem rozwiązać.Jeszcze raz płukałem nagrzewnicę octem,odkamieniaczem i gorącą wodą. Na koniec przedmuchałem powietrzem odwrotnie jak normalnie przepływa płyn.Wyleciało dość dużo mułu i rdzy.Jeszcze raz gorąca woda i w autku ciepełko aż miło. Kończę tym samym temat.

    0