Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

piła stihl ms 250-spada moc w czasie pełnego obciążenia.

slawboc1 04 Sty 2010 20:15 15101 7
  • #1 04 Sty 2010 20:15
    slawboc1
    Poziom 9  

    Witam serdecznie szanownych specjalistów, używam piły od kilku lat, różnej marki ale z wszelkimi naprawami i regulacjami chodziłem do sąsiada, który prowadził warsztat napraw, głównie pilarek najróżniejszych typów. W związku z tym że zmarło Mu się, nie mam gdzie się udać. Problemem jest to że w momencie zetknięcia się łańcucha z drewnem piła zaczyna tracić moc, obroty jakby falują, nawet na zbyt szybkie, gaźnik został wyregulowany, na wolnych obr. chodzi ok. przy naciśnięciu na gaz ładnie wchodzi na obroty i wysokie obr są ok. Jakiś rok temu ww. sąsiad wymienił uszczelniacze na wale. Rozbierałem gaźnik i nie widzę niczego podejrzanego, membrany wyglądają ok uszczelki także paliwo świeże. Pozdrawiam .

    3 7
  • #2 04 Sty 2010 20:44
    kajoj6661
    Warunkowo odblokowany

    sprawdzony filtr powietrza?

    2
  • #3 05 Sty 2010 09:23
    slawboc1
    Poziom 9  

    jasne wypucowany, sprawdzałem także bez filtra i b.z., filtr paliwa też nowy .

    2
  • #4 05 Sty 2010 09:36
    orzel-jak
    Poziom 15  

    Sprawdź wężyk paliwowy. Poza tym jeśli rozbierałeś gaźnik to mimo iżnic tam nie zobaczyłeś to membramy , uszczelki do wymiany. Niewielki koszt.
    Sprawdź też szczelność łącznika gaznik-cylinder.

    2
  • #5 05 Sty 2010 09:58
    39006
    Użytkownik usunął konto  
  • #6 05 Sty 2010 20:10
    slawboc1
    Poziom 9  

    Dużo studiowałem tutejsze opisy na forach i wiem że któreś przykazanie pilarza mówi żeby lnie dotykał śruby regulacyjnej wysokich obr. Postanowiłem minimalnie wzbogacić mieszankę od razu był efekt, piła nabrała mocy ale na /mniej więcej/20 min. intensywnej pracy pod obciążeniem lecz z takim lekkim jakby przerywaniem. Potem zaczęła podobnie pływać, potem znowu minimalny ruch śrubką i znowu chwila dobrze . Dwa niezależne serwisy twierdzą podobnie, nieszczelność na uszczelniaczach lub w innym miejscu komory korbowej.

    0
  • #7 05 Sty 2010 20:28
    39006
    Użytkownik usunął konto  
  • #8 09 Sty 2010 20:31
    slawboc1
    Poziom 9  

    Witam ponownie. Z uwagi na problemy z piłą , długi okres bez obsługi, oraz wiele różnorodnych porad, za które serdecznie dziękuję, postanowiłem sam zrobić remont (no cóż kiedyś trzeba się nauczyć, komarki i wski się naprawiało). Po rozebraniu, okazało się że uszczelniacze całkiem twarde i jeden pęknięty, dodatkowo od strony sprzęgła czarny a nie niebieski, łożyska prawie w rozsypce. Poskładałem, wyregulowałem jak należy i chodzi jak złoto, tylko jak zgaszę, po pracy, to przez chwilę nie można odpalić, sucha świeca.

    0