Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Megane I 1.9D Eco 64KM Niskie obroty przy odpaleniu

05 Sty 2010 20:47 7274 17
  • Poziom 9  
    Witam.
    Mam megane 1.9D Eco 64KM i mam problem z odpaleniem na zimnym silniku, ale gdy auto juz odpali ma obroty max 600 a gdy sie juz rozgrzeje to albo te obroty dalej maja 600 albo 500. Nie wiem dlaczego tak jak by mi ssanie nie chodzilo. Co ciekawe jak jade pomalu i dodam gwaltownie gaz zegary mocniej swieca i lepiej swieca swiatla i gdy sobie juz pojezdze z 10 min to zegary juz dobrze swieca mocno, lecz gdy auttko nie pochodzi wiecej niz 10 min to zegary sa przytlumione i slabo mi swieca..!! Prosze o pomoic!:cry::cry:
  • Poziom 14  
    z tymi zegarami to popatrz na masę auta, może być tak że jak doładuje aku to wtedy świecą ładnie a z tym odpalaniem na zimnym to słabo rozrusznik kręci czy kręci ładnie?
  • Poziom 9  
    Czy ktos mi pomoze??
  • Poziom 24  
    Witam,
    jeśli jest tam sterowanie gazu linką na pompie wtryskowej to pewnie jest też na pompie zabudowany układ podnoszenia niskich obrotów zasilany z obiegu cieczy chłodzącej (zaznaczone na niebiesko)
    Megane I 1.9D Eco 64KM Niskie obroty przy odpaleniu Jego zadaniem jest zwiększenie obrotów poprzez podniesienie dawki paliwa, coś jak ssanie w benzyniku. Sprawdź w jakiej pozycji jest tłoczek tego regulatora na zimnym silniku i na rozgrzanym, jeśli nie zmienia położenia łub bardzo anemiczny skok należy go wymienić.
  • Poziom 9  
    nie mam gazu sterowanego linka
  • Poziom 24  
    Panie kolego, co to jest zaznaczone kolorem żółtym... ? Megane I 1.9D Eco 64KM Niskie obroty przy odpaleniu
    kolorem zielonym zaznaczony prawdopodobnie element odpowiedzialny za zwiększenie dawki paliwa biegu jałowego na zimnym silniku.
  • Poziom 19  
    Kolorem zielonym zaznaczony jest mechanizn podnoszenia wolnych obrotów na zimnym silniku( na zimnym silniku naciągnąć linkę po nagrzaniu odpuści ),przy zbyt małych "szybkich " wolnych obrotach doregulować śrubą M6(pionową nie poziomą)
  • Poziom 9  
    Ja nie mam takiego silnika mam filtr powietrza na gorze i nie mam linki od gazu tam gdzie przyjacielu jest pokazane
  • Poziom 24  
    Bądź łaskaw podać rocznik będzie prościej zidentyfikować silnik.
  • Poziom 9  
    samochod jest z 1999r oku z grudnia juz jest po lifcie
  • Poziom 24  
    Witam,
    domyślam się że chodzi o ten silnik Megane I 1.9D Eco 64KM Niskie obroty przy odpaleniu , nie ma co tu kombinować jednostka ma ecu więc podpiąć pod kompa sprawdzić czy są sygnalizowane błędy, sprawdzić odczyt z czujników temp, ewentualnie korekcja dawki paliwa.
  • Poziom 9  
    dokladnie taki mam silnik

    Dodano po 26 [sekundy]:

    czyli nic mi nie pomozesz??
  • Poziom 24  
    No nie wiem co dokładnie masz na myśli pytając
    Cytat:
    czyli nic mi nie pomozesz??

    Napisałem przecież jak powinieneś podejść do problemu
    Cytat:
    podpiąć pod kompa sprawdzić czy są sygnalizowane błędy, sprawdzić odczyt z czujników temp, ewentualnie korekcja dawki paliwa
    . Jak nie masz do tego odpowiedniego sprzętu to nic nie zdziałasz, sam jedynie możesz wymienić filtr paliwa.
    Pozdrawiam.
  • Poziom 9  
    aha rozumiem . dzieki pozdrawiam
  • Poziom 14  
    Z tymi zegarami to wszystko w porządku .W tych silnikach świece żarowe grzeją nawet do trzech minut po rozruchu silnika a że pożerają dużo prądu plus do tego
    niskie obroty ,to tak masz,alternator po prostu nie równoważy poboru prądu.
    Pozdrawiam
  • Poziom 9  
    aha moze ma i pan race a co posiada pan taki sam samochod??
  • Poziom 8  
    Witam posiadam renault megane classic 1.9d (64km)
    problem jest taki ze bardzo szybko zaczela schodzic z ssania w ok 5-10sek
    na obrazku jest zaznaczone co i jak
    przydala by sie jakas pomoc albo wskazowka
    z gory dziekuje
    Megane I 1.9D Eco 64KM Niskie obroty przy odpaleniu
  • Poziom 2  
    Borykam się dokładnie z takim samym problemem. Pomoże ktoś? Z góry dzięki:)