Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Indesit WIA 102 po wymianie modułu nadal nie działa.

artello78 06 Sty 2010 15:49 3931 8
  • #1 06 Sty 2010 15:49
    artello78
    Poziom 9  

    Witam.
    Mam problem następujący. Pralka Indesit WIA 102 w momencie przejścia z prania na płukanie zaczyna pobierać wodę, jednocześnie ją wypuszczając. W tym momencie zaczynają migać wszystkie lampki. Z tego co się orientowałem to w tych typach często uszkadza się moduł. Zamówiłem nowy - dzieje się to samo.
    Proszę o pomoc - co może być uszkodzone? Będę wdzięczny za wszelkie sugestie.

    0 8
  • #2 06 Sty 2010 16:35
    karol5608
    Poziom 28  

    Moduł wymienia się jeżeli wyczerpie się wszystkie inne możliwości lub jest się pewnym jego uszkodzenia. Do sprawdzenia praktycznie wszystkie podzespoły: Komora presostatu jak i on sam, grzałka i szczotki silnika.

    0
  • #3 06 Sty 2010 18:19
    artello78
    Poziom 9  

    Hydrostat raczej sprawny - przełącza styki po dmuchnięciu, wężyk też drożny -. Grzałka grzeje wodę bo nawet słychać jak szumi. Co do silnika to jak go sprawdzić? Można prosić o dokładniejsze instrukcje.

    0
  • #4 07 Sty 2010 18:00
    karol5608
    Poziom 28  

    Sprawdź długość szczotek i okablowanie silnika.

    0
  • #5 07 Sty 2010 18:02
    artello78
    Poziom 9  

    Witam ponownie.
    Trochę poeksperymentowałem z ustawieniami i okazuje się, że gdy ustawię pokrętło od temperatury na brak grzania to pralka pierze bez zarzutu - jednak gdy ustawiona jest choćby minimalna temperatura to zawiesza się.
    W związku z tym wymieniłem grzałkę na nową - i niestety nic to nie zmienia dalej się zawiesza. Bardzo proszę o pomoc co może być nie tak - dodam że szczotki na silniku są raczej w porządku - tzn zostało ich jeszcze sporo.

    -1
  • #6 07 Sty 2010 19:21
    cezet
    VIP Zasłużony dla elektroda

    A czujka w grzałce dobra?
    Sprawdzona?

    1
  • #7 07 Sty 2010 20:09
    artello78
    Poziom 9  

    Czujkę przełożyłem ze starej grzałki. Teraz ją wyjąłem i mierzę oporność ale między stykami wogóle nie ma przejścia (miernik nic nie pokazuje), po podgrzaniu to samo. Proszę mi powiedzieć, czy dobrze sprawdzam?

    0
  • Pomocny post
    #8 07 Sty 2010 21:44
    cezet
    VIP Zasłużony dla elektroda

    Dobrze sprawdzasz, musi mieć jakąś oporność....
    Kup oryginalną grzałkę z czujką ,do Indesita i po problemie.

    0
  • #9 08 Sty 2010 18:24
    artello78
    Poziom 9  

    Wymieniłem czujnik na nowy (koszt 5 zł) i pralka działa bez zarzutu :-)
    Dziękuję wszystkim za pomoc :-)
    Pozdrawiam.

    0