Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Problem z zamontowaniem termostatu Danfoss F67H100I9

szczepczyk 06 Jan 2010 18:39 2450 4
  • #1
    szczepczyk
    Level 9  
    Witam.
    Mam problem z lodówka Zanussi, ostatnio był u mnie kolega i wymontował zepsuty termostat Danfoss, niestety nie mam z nim teraz kontaktu i nie wiem jak podłączyć nowy termostat. Typ termostatu to Danfoss F67H100I9. Przesyłam również zdjecia, jeżeli ktoś pomoże mi to wszystko poskładać do kupy bede bardzo wdzięczny:DProblem z zamontowaniem termostatu Danfoss F67H100I9 Problem z zamontowaniem termostatu Danfoss F67H100I9 Problem z zamontowaniem termostatu Danfoss F67H100I9
  • #2
    frank 68
    Level 17  
    Oba brązowe na 4 , czarny na 3 , niebieski do żarówki a żółto-zielony na obudowę termostatu.
    Powodzenia .
  • #3
    szczepczyk
    Level 9  
    Dziękuje za odpowiedź na mojego posta. Bardzo mi to pomogło. Podłączyłem termostat i działa, ale sie nie wyłącza i wyjscie nr 6 nie jest podłączone(czy to może mieć jakis wpływ na funkcjonowanie lodówki?). W czym może tkwić problem, że lodówa mrozi bez przerwy? Dzieki
  • #4
    frank 68
    Level 17  
    A kapilara na swoim miejscu ?
  • #5
    szczepczyk
    Level 9  
    Nie za bardzo wiem co to kapilara, ale jezeli chodzi o ten metalowy przewód od termostatu to jest na swoim miejscu.