Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Golf V silnikiem wycieraczek przednich

bestia 09 Sty 2010 10:02 13657 10
  • #1 09 Sty 2010 10:02
    bestia
    Poziom 12  

    Witam. Mój problem to niedziałające wycieraczki przednie. Jest to golf z 2006r i nie jestem w stanie określić czy jest to wina silniczka wycieraczek czy sterowania z CAN. Nadmieniam, że do silniczka dochodzi trzy przewody tj. +, - , i jeden cienki na którym nie wiem co ma być. Jak sprawdzić ewentualne sterowanie.
    Komputer po podłączeniu pokazuję brak komun. z silnikiem uszkodzona magistrala. Z tego co się zorientowałem to wskazanie nie mówi nic dokładniej, i jest to dość ogólne wskazanie.
    Dzięki z góry.

    -1 10
  • #2 09 Sty 2010 10:59
    1078231
    Użytkownik usunął konto  
  • #3 09 Sty 2010 12:11
    fuelinyourblood
    Poziom 35  

    sprawdź jeszcze czy mechanizm nie chwyciło, poprostu odkręć silnik od reszty i poruszaj mechanizmem

    1
  • #4 09 Sty 2010 12:23
    bestia
    Poziom 12  

    Motronic napisał:
    Cienkim kablem dochodzi sterowanie, często silnik jest zgnity wewnątrz ( elektronika)
    Mała uwaga-aby wycieraczki działały musi być zamknięta maska, nie będzie działał też przy uszkodzonym czujniku zamknięcia maski.



    Czy przewody czujnika zamykania maski wystarczy z mostkować czy działa to na innej zasadzie. A mechanizm działa lekko
    Wiem, że sterowanie tylko jak sprawdzić czy jest jakiś impuls, jakieś sterowanie.

    1
  • #5 12 Sty 2010 17:24
    bestia
    Poziom 12  

    Dioda - można ją sprawdzić. Ma mrugać

    0
  • #6 25 Sty 2011 12:37
    p.zielazny
    Poziom 1  

    Witam. Borykam sie z podobnym problemem. Mianowicie nie działaja przednie wycieraczki. Czujnik otw zam maski wykluczony. bład 0817 Magistrala danych LIN. Czy to może byc uszkodzona elektronika w silniczku? Moze mógłby ktos napisac podpowiedziec. Na wtyczce + 12, masa, na cienkim kablu dioda miga. Temat dosc stary wiec moze juz rozwiązany.
    Pozdrawiam i dzieki za podpowiedzi.

    3
  • #7 26 Sty 2011 14:21
    kazikszprycha
    Poziom 11  

    podmień drugi silniczek i zobaczysz czy to jego wina

    0
  • #8 08 Mar 2012 18:38
    MarcinUM
    Poziom 9  

    Witam.

    Panowie mam ten sam problem w golfie V 2004 1.6 FSI. Na starym silniku były nr 12V 0 390 241 744 i 1K1 955 119A. Wycieraczki stanęły na amen, zatarł się mechanizm, spalił się bezpiecznik. Kupiłem drugi silnik o nr 12V 1 397 220 501 i 1K1 955 119E.

    1. W etce sprawdziłem, część znajduje po nr 1K1 955 119A. Nowy silniczek ma taki sam nr tyko różni się tą ostatnią literą zamiast A jest E - czy to ma jakieś znaczenie?

    2. Te pierwsze nr tj w starym jest 0 390 241 744 a w tym co kupiłem jest 1 397 220 501. Czy te nr mają znaczenie? Co to za nr?

    3. Jak mierzę przy wtyczce od silniczka to są 3 przewody. Plus minus i 3 cieńszy domyślam się, że sterownie. Na wtyczce jest ciągle 12V. Jak sprawdzić sterowanie? Ktoś wcześniej wspominał o jakieś diodzie ale gdzie i jak ją wpiąć żeby sprawdzić, że jak włączam wycieraczki przy kierownicy to wychodzi sterowanie na silniczek bo jak podłącze ten co kupiłem to nic się nie dzieje???

    4. Czy konieczne jest podłączanie, adaptacja nowego silniczka poprzez podłączenie auta pod komputer?

    2
  • #9 31 Maj 2012 20:12
    dziii
    Poziom 9  

    Witam nie chce zakładać nowego tematu, a więc piszę tu:

    spr. wygląda tak, że przestały mi działać wycieraczki... tylnia chodzi normalnie słychać przekaźnik, ale przednie zero reakcjii....
    wywaliłem silniczek - sprawdziłem zasilanie na przewodzie dochodzi prąd (na grubszych przewodach... )
    dziś byłem na giełdzie i podpiąłem 2 inne silniczki i też nie chodziły
    sprawdziłem bezpieczniki wszystko ok.

    co może być przyczyną... chyba nie możliwe, że 3 silniczki są przepalone nie ??
    jak sprawdzić manetkę....
    jak sprawdzić silniczek...
    jak sprawdzić czujnik maski czy jest dobry ( nie ma wyświetlania komunikatu otwartej maski, chyba że sam otworę )

    proszę o pomoc

    3
  • #10 31 Maj 2012 23:10
    1078231
    Użytkownik usunął konto  
  • #11 01 Cze 2012 10:16
    dziii
    Poziom 9  

    tak wszystko sprawdzałem na zamkniętej masce, po otwarciu maski komunikat się na liczniku wyświetla, więc wykluczam czujnik chyba, że się mylę to proszę o poprawę !!

    4