Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

mondeo 2001 2.0 tddi na zimnyn dymi, nierówna praca

gawk1 09 Jan 2010 14:35 19632 17
Texa Poland
  • #1
    gawk1
    Level 10  
    Witam. Proszę o pomoc. Problem tylko po uruch. sil. na zimnym, na bieg. jałowym.

    Mondeo 2001 2.0 tddi na zimnym silniku ok 20-30 sek. po odpaleniu kopci białym dymem (zapach niedopalonego paliwa} i szarpie silnik. Zachowuje się tak, jakby miał zbyt mało paliwa. Po ok. 2-3 min problem ustaje. Gdy sil. jest choć trochę ciepły problem nie występuje. Na ciepłym jest wszystko ok. Jeżeli temp. otoczenia spada poniżej -10 trzeba długo kręcić. Błędów w sterowniku brak, czujnik temp. płynu pokazuje temp. rzeczywistą. Radzę sobie w sposób następujący: po uruchomieniu zimn. sil. trzymam podwyższone obroty ok. 3 min.
    Nic nie stuka, spalanie ok., moc ok., obr. ciepłego ok., podczas jazdy nawet na zimnym wszystko ok.
  • Texa Poland
  • #2
    sadek1979
    Cars specialist
    Na forum opisywany był niemal identyczny przypadek tzn ciężkiego rozruchu i dymienia na biało a dodatkowo zapach paliwa w kabinie Przyczyną były uszkodzone świece żarowe , natomiast ja doradzam jeszcze sprawdzenie wtrysków
  • #3
    gawk1
    Level 10  
    też myślałem o świecach, ale nie sprawdzałem, lecz gdy jest temp. do ok -10 odpala bez problemu, chwilę pracuje ok. - tak jakby świece przestały grzać i wtedy zaczyna szarpać. robi to tak samo latem i zimą
    myślę, że wtryskiwacz to problem zimnego i ciepłego silnika
    jeżdżę tak już o 1 roku i nic złego oprócz chwili po odpaleniu się nie dzieje.
    czy Myślisz, że problem może dotyczyć wtryskiwaczy.
    płyn chłodzący jest ok.,-brak ubytku, korek wlewu oleju ok. nawet przy krótkich odcinkach
    turbina posiada lekkie zapocenie, ale to raczej też nie jest wielki problem.

    Jednak sprawdzę świece niebawem.
  • #4
    tomek130
    Level 22  
    Świece przestają grzać po przekręceniu kluczyka, a po objawach to prawie na 100% końcówki wtryskiwaczy.
  • Texa Poland
  • #5
    gawk1
    Level 10  
    kiedy zaczynają grzać świece, a kiedy kończą jeżeli Piszesz, że kończą po włączeniu zapłonu.
    pozdr.

    Dodano po 44 [minuty]:

    A co Myślicie na temat nierównomiernej pracy silnika, jeżeli dwumasa ma lekki luz
    i po uruchomieniu zimnego silnika, kiedy dochodzi do największych drgań silnika nie pokrywa się idealnie z czujnikiem indukcyjnym. po lekim nagrzaniu silnik pracuje bardziej elastycznie i dwumasa jest w stanie kompensować drgania w prawidłowy sposób.
    Mam wątpliwości co do końcówek, ponieważ na ciepłym nie kopci na czarno, moc
    i spalanie jest ok., silnik pracuje równo. Gdyby było coś z wtryskiwaczem - czy byłby problem tylko przez niedługą chwilę po odpaleniu
    Z moich obserwacji (może się mylę) dochodzi do zbyt ubogiej mieszanki, co powoduje biały dym. Dodam, że czujnik ciś. atm. też wymieniony - brak jakiejkolwiek reakcji.
    pozdr.
  • #6
    kwok
    Level 39  
    raczej wtryski
    przy -10 świece grzeją chwilę po uruchomieniu i wtedy chodzi dobrze, potem stygną i zaczyna się kolibotanie, potem jak trochę pochodzi i komora spalania się nagrzeje jest ok
    nie wiem jak w tych silnikach jest ale sądzę że świece są włączane tylko na mrozie a przy dodatnich temp nie grzeją wcale
    biały dym to odparowana niedopalona ropa a powodem mogą być: złe rozpylanie przez końcówki wtrysków, słaba kompresja albo za późny zapłon ale to raczej wykluczam

    Quote:
    jeżdżę tak już o 1 roku i nic złego oprócz chwili po odpaleniu się nie dzieje


    i jeździj tak dalej bo nowe wtryski pomogą ale być może na niedługo (niepotrzebna inwestycja) - polska ropka lubi wykończyć każdego diesla jak będziesz miał kulawe szczęście przy tankowaniu
  • #7
    gawk1
    Level 10  
    witam.
    wymieniłem świece żarowe (3 szt. nie działały). jest nieco lepiej, tzn. nie ma takich dużych wahań silnika, po dodaniu gazu szybciej problem ustaje, ale jest teraz zdecydowanie cieplej, więc nie wiem czy jest to poprawa, czy temp. zewn. ma na to wpływ. generalnie problem nadal się objawia.
  • #8
    zexel
    Level 11  
    Odradzam trzymania zimnego silnika na podwyższonych obrotach- może to spowodować uszkodzenie turbosprężarki a w dalszej kolejności silnika.

    Dymienie na biało i nierównomierny bieg jałowy w fordzie może być spowodowany:
    1. błędna kodowanie wtryskiwaczy - wpisać IMA kody
    2. zanieczyszczone wtryskiwacze ( brak odpowiedniej pracy dysz wtryskowych ( końcówek wtrysków) Rozebranie i mycie w ultradźwiękach + kalibracja powinna pomóc,
    3. Zatarcie iglicy końcówek wtryskiwaczy - wymiana na nowe + kalibracja.
  • #9
    gawk1
    Level 10  
    moje auto posiada silnik 2,0 tddi 115 kM, to nie tdci. tu się chyba nie koduje wtryskiwaczy

    Dodano po 4 [minuty]:

    czy jeżeli coś się dzieje z końcówkami, to może problem występować tylko chwilę i tylko na zimnym. z pracą lekko nagrzanego i ciepłego niema żadnego problemu. nie kopci moc ok.
  • #11
    danielkoz
    Level 13  
    Witam! Chciałbym się podpiąć pod temat bo jest podobny.

    Mondeo MK3 2001 2.0 TDDI 115KM 204000km

    Po rozruchu w temp. dodatniej ok 10 stopni silnik chodzi nierówno pomiędzy 900-1050 obroków a z rury siwy dym (zasłona dymna) po rozgrzaniu silnik wraca do normy i dymienie również. Przy rozruchu teraz ok 0 -3 stopnie przez chwile jest ok (z rozruchem nie ma problemu) Po upływie ok 20-30s (różnie) silnik zaczyna nierówno pracować 900-1050 (jak wyżej) a z rury siwy dym (istna wytwornica dymu) po kilku minutach wraca wszystko do normy.

    Wymienione 4 świece, filtry.

    Proszę o sugestię i pomoc!

    Pozdrawiam Daniel
  • #13
    danielkoz
    Level 13  
    hehe mam 2 problemy obecnie pogoda nie sprzyja (obecnie śnieg i -10C oraz brak garażu) oraz nie bardzo wiem jak to zrobić. Jeśli możesz opisać sposób działania byłoby fajnie ;D
    Pozdro
  • #14
    kkknc
    Level 43  
    mylisz sie kolego tomek130

    Świeczki powinny działać jeszcze chwile po rozruchu silnika aby wyrównać jego pracę. Zmierz miernikiem czy tak jest, jeżeli nie to coś z modułem świeczek może nie dostaje sygnału 50 lub D+
  • #15
    danielkoz
    Level 13  
    dzisiaj -11C i odpalił bez problemu po 2-3 min znowu nierówna praca i większe dymienie ;/
  • #16
    Pawel wawa
    VIP Meritorious for electroda.pl
    Ludzie, przecież widać, że jak wyłączają się świeczki zaczynają się problemy, nie wierzycie, kontrolka podłączona do świec wszystko Wam powie. Wtryski macie do zrobienia.
  • #17
    danielkoz
    Level 13  
    ok diagnoza to wtryski zatem pojedziemy ustawimy jak się da bo miałem zrobić to po kupnie auta ale bankrut wyszedł ;/ pojadę do mechaniora i zobaczymy ;D
  • #18
    gawk1
    Level 10  
    panowie chcę się podzielić informacją. większość osób sugerowała naprawę wtryskiwaczy - bardzo błędna diagnoza. wtryskiacze były ok., wszystko inne
    też. wymiana koła zamachowego dwumasowego całkowicie rozwiązała problem.
    luz koła dwumasowego nie powinien przekraczać 1 cm po obwodzie w/g danych
    z fabryki ZF SACHS w Schweinfurt, moje koło posiadało luz = 4 cm.
    koło dwumasowe powodowało drgania i to była przyczna usterki.
    pozdrawiam i kończę temat.