Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z odpaleniem silnika Tecumseh 5.5 Hp

09 Sty 2010 16:41 4334 8
  • Poziom 9  
    Witam. Mam 4-suwowy silnik Tecumseh LH195SA 5.5HP. Silnik jest nowy ( zamontowany w odśnieżarce pracował pół godziny i nagle zgasł). Po odkręceniu bocznej pokrywy okazało się, że ktoś w transporcie wrzucił do otworu wlewu oleju śrubkę która rozwaliła wałek rozrządu. Wałek zakupiony w serwisie, zamontowany i ustawiony według znaków w silniku. Przykręciłem pokrywę na silikonie ( nadmieniam, że nic innego nie odkręcałem i nigdzie nie zaglądałem ) i tu zaczął się problem. Silnik nie chce odpalić ( jest iskra, jest kompresja, jest paliwo). Nie podoba mi się gażnik, gdyż podczas rozruchu ( starter ręczny nie rozrusznik ) paliwo jakby jest wyrzucane w niewielkiej ilości na zewnątrz ( gażnik jest mokry na obudowie) od strony "filtra" (ten silnik nie ma filtra powietrza) i wtedy świeca jest sucha. Nie chce nawet odpalić jak po wykręceniu świecy wstrzyknąłem trochę paliwa. Proszę szanownych kolegów o pomoc co jeszcze mam sprawdzić bo ja już rozkładam ręce z nie mocy.
  • Poziom 28  
    Ja bym stawiał na źle ustawiony rozrząd, na pewno dobrze udało ci się go ustawić?? Oczywiście to tylko przypuszczenia...
  • Poziom 10  
    a zapłon nie jest pędzony z wałka rozrządu?? jeżeli tak to może jego źle ustawiłeś.
  • Użytkownik usunął konto  
  • Poziom 9  
    Witam szanownych kolegów. Dzięki serdeczne za bardzo trafne i pomocne podpowiedzi. Otóż tak jak napisaliście wystarczyło abym odkręcił obudowę startera ręcznego a ukazał mi się obraz usterki mojego silnika. Nie trzeba było ściągać koła magnesowego aby zobaczyć, że rowek na klin na wale jest przestawiony w stosunku do rowka w kole o 180 stopni. Po ściągnięciu koła wyciągnąłem ścięty na pół klin z obydwu części. Ku mojemu zdziwieniu jest to klin prostokątny a nie jak do tej pory spotykany klin czółenkowy. Mam nadzieję, że teraz wystarczy dokupić lub dorobić nowy klin na wzór starego, poskręcać i silnik powinien odpalić ( co jeśli uczyni powiadomię Was niezwłocznie w kolejnym email-u). Pozdrawiam wszystkich Sie Ma
  • Użytkownik usunął konto  
  • Poziom 9  
    Witam wszystkich a zwłaszcza kol. Rycha T. Kupiłem dzisiaj nowy klin w serwisie Husqvarny, poskładałem silnik i co ??? oczywiście zapalił za drugim pociągnięciem i chodzi jak " szwajcarski zegarek " :spoko: . Mam jeszcze pytanie - ile motogodzin dociera się taki silnik bo jak na początku pisałem zamontowany jest on w odśnieżarce i w czasie odśnieżania musi pracować na full obrotach. Mam oryginalną instrukcję obsługi lecz w jęz. angielskim . POZDRAWIAM :bye:
  • Użytkownik usunął konto  
  • Poziom 16  
    Mam kolegę w Husqvarnie i mówił mi kiedyś, że wszystkie silniki są wstępnie docierane i nie powinno być problemu, zresztą było by to bez sensu.
    Upewnię się jeszcze i jak by było inaczej to napiszę.
    I tak jak pisze Ruchu T, trzeba kupić oryginalny klin, bo pełni on właśnie rolę bezpiecznika.