Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfra+ Philips PVR HD Brak syganłu sprawdź antenę

10 Sty 2010 20:25 8282 17
  • Poziom 10  
    Witam,

    mam toto cudo od dwóch lat. Opcję HD miałem wykupioną tylko po to aby korzystać z PVR. Moja instalacja to antena 90 cm, siła sygnału w dekoderze to jakieś 4,75 (więcej niż 4,5 ale nie max). Konwerter TWIN, wszystko podłączone do multiswitcha. Dawno, dawno temu kanały HD odbierałem, ale ponieważ miałem zwykły telewizor nie korzystałem. Ostatnio kupiłem sobie porządny monitotr z telewizorem full HD, włączam C+ HD czy Canal Sport HD- Brak sygnału sprawdź antenę. Pomiędzy tym czasem kiedy kanały HD działały a przestały na pewno nikt niczego z anteną, instalacją nie robił. Antenę mi instalował, konfigurował terminal fachowiec. W tej samej sieci podłączyłem dekoder telewizji N i wszyskie kanały HD odbieram bez problemu. Próbowałem różnych rzeczy opisywanych w postach i nic - zmineniałem parametry anteny, resetowałem terminal - to samo, wyciągałem kartę i wkładałem na kanale HD - nic. Oprogramowanie jest najnowsze.


    Przy okazji - terminal N a CYFRY - tego się w ogóle nie da porównać. Ergonomia, możliwości - wszytsko to na platformie N jest o wiele wiele lepsze. Nie korzystam jeszcze z Nki długo, nie wiem jak często aktualizują oprogramowanie, ale w CYFRZE to za każdym razem jest atrakcja. Przy każdej aktualizacji oprogramowania z niecierpliwością zawsze czekałem czy tym razem TVN24 będę miał automatycznie na telewizorze we właściwych proporcjach czy też będę musiał ręcznie je ustawiać w telewizorze :-). Ale to tylko dygresja. Chciałbym pooglądać to HD, ma ktoś jakiś pomysł?

    Krzysiek
  • Poziom 34  
    krzysieksarna napisał:
    Witam,
    Konwerter TWIN, wszystko podłączone do multiswitcha.

    Na 100% tak to jest zrobione ?
  • Moderator na urlopie...
    Na początek wymienić konwerter na odpowiedni do multiswicha.
  • Poziom 10  
    No na 100%, nie jestem fachowcem, ale wiem na pewno (sam kupowałem) mam dwa konwetery podłączone 8 (po 4 z każdego) przewodami do multiswicza i z multiswicza kabelki po pokojach. Problem mam z odbiorem tylko C+ HD i Canal Sport HD, wszytskie kanały na Cyfrze i wszytskie (włącznie z tymi HD) na Nce odbieram bez problemu. No i na pewno HD z Cyfry odbierałem jakiś rok temu

    Dodano po 1 [minuty]:

    telesat1 napisał:
    Na początek wymienić konwerter na odpowiedni do multiswicha.


    Jeszcze raz - na tych konwerterach i na tym multswiczu odbeirałem te programy. Zauwałem że zniknęły bo długim czasie nieoglądania.
  • Moderator na urlopie...
    Tak jak zadałeś pytanie dostałeś odpowiedź. Kol. Dominus też to zasugerował. Odepnij antenę naziemną od multi. pewnikiem też jest i podaj model dekodera.
  • Poziom 35  
    Byc może, że antena się przestawiła, albo przy obecnej pogodzie napadał snieg na antene lub jest oblodzona, spróbuj jeszcze zaktualizować liste kanałów, bo byc może pozmieniały sie parametry kanałów.
    Ponadto zaktualizuj orpgramowanie na najnowsze.
  • Poziom 10  
    telesat1 napisał:
    Tak jak zadałeś pytanie dostałeś odpowiedź. Kol. Dominus też to zasugerował. Odepnij antenę naziemną od multi. pewnikiem też jest i podaj model dekodera.



    Jedyne co go jakoś identyfikuje to na naklejce z tyłu napis PHILIPS DSR7201/91 i Made in Hungary.

    To odpięcie anteny naziemnej to na stałe czy jednorazowa czynność? Nie chciałbym rezygnować z telewizji naziemnej :-(

    Dodano po 2 [minuty]:

    romeok01 napisał:
    Byc może, że antena się przestawiła, albo przy obecnej pogodzie napadał snieg na antene lub jest oblodzona, spróbuj jeszcze zaktualizować liste kanałów, bo byc może pozmieniały sie parametry kanałów.
    Ponadto zaktualizuj orpgramowanie na najnowsze.


    Zaktualizowałem oprogramowanie, jeszcze raz wgrałem listę programów. Długość kreski i jej kolor były takie zawsze, a problem zauważyłem jeszcze przed śniegami.
  • Moderator na urlopie...
    Jednorazowa. Aktualizacja oprogramowania jak kol.wyżej napisał. Jak to nie pomoże dekoder do wymiany.
  • Poziom 10  
    Znalazłem jakieś darmowe kanały HD na Astrze i je odbieram, nie wiem czy to coś wnosi. A to że np. dla niektórych kanałów HD (tych które nie wykupiłem) na HotBird mam komuniakat Brak sygnału sprawdź antenę a dla innych brak uprawnień do odbioru tego kanału - ma jakieś znaczenie?

    Niestety numer z odłączeniem anteny naziemnej od multiswicha nie pomógł :-(
  • Poziom 22  
    Wyłącz z prądu uruchom i zrób wyszukiwanie kanałów od czasu kiedy miałeś je zmieniły się transpondery z których niektóre są nadawane. Czy te kanały HD masz nadal opłacane? czy tylko miałeś tuner HD. Przy nieopłaconych kanałach nie powinno być komunikatu "brak sygnału" tylko czerwony kwadracik Konwertery jakie masz to quattro nie twin jak napisałeś. Ustawienie anteny dla N jest minimalnie inne iż dla C+ i Polsatu.
  • Poziom 10  
    wpat napisał:
    Wyłącz z prądu uruchom i zrób wyszukiwanie kanałów od czasu kiedy miałeś je zmieniły się transpondery z których niektóre są nadawane. Czy te kanały HD masz nadal opłacane? czy tylko miałeś tuner HD. Przy nieopłaconych kanałach nie powinno być komunikatu "brak sygnału" tylko czerwony kwadracik Konwertery jakie masz to quattro nie twin jak napisałeś. Ustawienie anteny dla N jest minimalnie inne iż dla C+ i Polsatu.


    Konwertery - no coż :-) ale napisałem też, że zawodowcem sie nie czuje :-) Odszczekuj TWIN, ma konwertery quattro.

    Na pewno są opłacone, korztam z polecenia zapłaty. Pewno coś z anteną. Dekoder Nki mi pokazuje dla Hotbirda siłę sygnału 74%, dla Astry 82%, jakość w obu przypadkach 100%. Warto inwestować w fachowca od anteny?
  • Warunkowo odblokowany
    Zanieś dekoder do punktu c+ sprawdzą jak walnięty wymienią na sprawny.
    Dopiero po tym możesz inwestować w fachowca.
  • Poziom 2  
    Mam podobny problem jak w temacie, brak sygnału na kanałach HD, czy ktoś zna sposoby na ten tuner.
  • Poziom 35  
    PAWLICZEK111 napisał:
    Mam podobny problem jak w temacie, brak sygnału na kanalach HD, czy ktoś zna sposoby na ten tuner

    Witam, Link
    Pozdr
  • Warunkowo odblokowany
    PAWLICZEK111 napisał:
    Mam podobny problem jak w temacie, brak sygnału na kanałach HD, czy ktoś zna sposoby na ten tuner.

    Kolego przestawiona antena.
    A podobny temat to znaczy taki sam układ instalacji?!
    Możesz się określić dokładniej!
  • Poziom 16  
    Tunery PHILIPSA PVR HD bardzo często żle pracują na kanałach HD. Przeważnie pomaga wymiana na inny egzemplarz u dystrybutora.
  • Poziom 2  
    tzn. brak sygnału na kanałach HD, wczesniej był sygnał a teraz ciemność. ustawienie anteny bez zmian
  • Warunkowo odblokowany
    PAWLICZEK111 napisał:
    ustawienie anteny bez zmian


    To popraw ustawienie anteny i naucz się pisać!