Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston AVXXL109 prała bez zdjętych zabezpieczeń

11 Sty 2010 15:46 4770 6
  • Poziom 1  
    Witam

    Posiadam pralkę jak w temacie. Wiem od poprzednich użytkowników, że prano nią przez jakiś czas bez zdjęcia zabezpieczeń na bęben do momentu aż pralka odmówiła posłuszeństwa. Wezwano serwisanta, ale nie wiedział co jest grane i chciał brać na warsztat. Podejrzewał jeszcze, że może to być uszkodzony moduł, który kosztuje ok 500 zł. Moje pytanie jest takie czy moduł mógł się uszkodzić przez tą blokadę? Lub może być to jeszcze jakaś inna przyczyna? Wyjąłem moduł i nie widać na nim znaków przepalenia. Poniżej zamieszam zdjęcie modułu, na którym bardziej fachowe oko może dostrzeże coś więcej. Po włączeniu pralki do prądu przez chwile słychać jak pobiera wodę, następnie zaraz ją wypompowuje i migają te symbole na drugim zdjęciu.

    Proszę o odpowiedź.

    Pralka Ariston AVXXL109 prała bez zdjętych zabezpieczeń Pralka Ariston AVXXL109 prała bez zdjętych zabezpieczeń
  • Poziom 16  
    Witam błąd ten oznacza że może być problem z hydrostatem do sprawdzenia hydrostat lub komora powietrzna hydrostatu a na końcu moduł pozdrawiam .
  • Poziom 9  
    Witam

    Mam dalej problem z tą pralką. Kupiłem nowy hydrostat bo stary wziął kiedyś mechanik i wogóle go nie było. Teraz włącza się tak jakby normalnie tylko wydaje mi się, że pierze tylko na jednym programie (cały proces chyba jest normalny bo woda zostaje odpompowana i można wyjąć ubrania tylko nie są wywirowane). Jak zmieniam na inne to cykl prania ciągle jest taki sam. Nawet jak nastawię na odpompowanie lub odwirowanie to jest jednakowo. Proszę o radę czy to będzie programator popsuty, jeżeli tak to jaki koszt jest takiego programatora? I z tego co widzę to jak pierze to nie grzeje wody bo drzwiczki są zimne.
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 1