Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Ariston AVXXL109 prała bez zdjętych zabezpieczeń

llcoolj85 11 Sty 2010 15:46 4458 6
  • #1 11 Sty 2010 15:46
    llcoolj85
    Poziom 1  

    Witam

    Posiadam pralkę jak w temacie. Wiem od poprzednich użytkowników, że prano nią przez jakiś czas bez zdjęcia zabezpieczeń na bęben do momentu aż pralka odmówiła posłuszeństwa. Wezwano serwisanta, ale nie wiedział co jest grane i chciał brać na warsztat. Podejrzewał jeszcze, że może to być uszkodzony moduł, który kosztuje ok 500 zł. Moje pytanie jest takie czy moduł mógł się uszkodzić przez tą blokadę? Lub może być to jeszcze jakaś inna przyczyna? Wyjąłem moduł i nie widać na nim znaków przepalenia. Poniżej zamieszam zdjęcie modułu, na którym bardziej fachowe oko może dostrzeże coś więcej. Po włączeniu pralki do prądu przez chwile słychać jak pobiera wodę, następnie zaraz ją wypompowuje i migają te symbole na drugim zdjęciu.

    Proszę o odpowiedź.

    Pralka Ariston AVXXL109 prała bez zdjętych zabezpieczeń Pralka Ariston AVXXL109 prała bez zdjętych zabezpieczeń

    1 6
  • #2 11 Sty 2010 20:10
    grzegorzhel1
    Poziom 16  

    Witam błąd ten oznacza że może być problem z hydrostatem do sprawdzenia hydrostat lub komora powietrzna hydrostatu a na końcu moduł pozdrawiam .

    0
  • #3 27 Lut 2010 11:09
    llcoolj1985
    Poziom 9  

    Witam

    Mam dalej problem z tą pralką. Kupiłem nowy hydrostat bo stary wziął kiedyś mechanik i wogóle go nie było. Teraz włącza się tak jakby normalnie tylko wydaje mi się, że pierze tylko na jednym programie (cały proces chyba jest normalny bo woda zostaje odpompowana i można wyjąć ubrania tylko nie są wywirowane). Jak zmieniam na inne to cykl prania ciągle jest taki sam. Nawet jak nastawię na odpompowanie lub odwirowanie to jest jednakowo. Proszę o radę czy to będzie programator popsuty, jeżeli tak to jaki koszt jest takiego programatora? I z tego co widzę to jak pierze to nie grzeje wody bo drzwiczki są zimne.

    0
  • #4 31 Lip 2011 20:51
    1081402
    Użytkownik usunął konto  
  • #5 31 Lip 2011 21:05
    skryn
    Admin grupy AGD

    crobartie napisał:
    czesc
    czy juz doszedles dlaczego sie zepsula?
    czy dlatego ze nie zdjales zabezpieczen?

    A czy Koledze się przez ten czas coś urwało, nie daj Boże?
    https://www.elektroda.pl/rtvforum/topic2055319.html#9779033
    Wszak Kolega sam zamknął temat?
    :?:

    0
  • #6 31 Lip 2011 21:44
    1081402
    Użytkownik usunął konto  
  • #7 31 Lip 2011 21:53
    skryn
    Admin grupy AGD

    crobartie napisał:

    jestem ciekawy jak to wyglada od srodka i jak i co te bolce blokują
    zgaduje jedynie ze przez nie beben wiruje 'na sztywno' i nie sa wtedy uzywane amortyzatory czy sprezyny

    Dokładnie.
    Od wieków, wieków amen, blokady transportowe zabezpieczają zbiornik/wannę.
    Bębnem można se kręcić bez oporów.
    O ile blokady nie zostaną zdjęte, pralka ma prawo zachować się niczym tancerka gogo na disco... :D
    W najgorszym przypadku urwie wannę/zbiornik, co skutkuje efektami takimi, jak w reklamie pewnego złotego środka na zabezpieczanie przed osadzaniem się kamienia kotłowego... :D
    Czyli potężnym potopem w łazience/ kuchni, czy gdziekolwiek tam, gdzie stoi pralka...

    Ponieważ temat stary jak świat i mocno się zdezaktualizował, bowiem Autor tematu pierwszy post napisał 11 Sty 2010 16:46, więc dość dawno, nie pozostaje mi nic innego, niż zamknięcie bieżącego tematu.

    0