Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 206 2002 r. 1.9d - nie pali

sladi 12 Jan 2010 17:42 12519 20
  • #1
    sladi
    Level 17  
    witam. spotkał sie moze ktos z takim przypadkiem. jest to peugeot 206 2002rok 1.9d sterowany lucasem. autko pewnego dnia poprostu nie odpaliło, podpiałem pod lexia za wiele błedów nie było, na jeden zwróciłem uwage brak komunikacji z ecu silnika,autko kreci ale nie podaje paliwa na wtryski,nawet kontrolka od swiec sie nie pali, immo jest fabryczne na zaworze pompy. dla pewnosci wczytałem klucz od poczatku ale nic nie pomogło,(sterownik zablokowany) zgodnosc klucza ok.wiazki wizualnie posprawdzane.macie moze jakies schematy do tego autka polece bardziej szczegółowo?
  • #2
    master98
    Level 2  
    Zacznę od takiej strony, miałem podobny przypadek, Renault Laguna II 2.0 IDE (nie polecam) zblokowało immo Jedyne co moge podpowiedzieć to jest odpięcie kości sterownika ECU i ABS, po czym odpinamy jeden biegun z akumulatora, pozostawiamy na ok 10 minut. Nie jestem pewien czy w tym przypadku to pomoże.
  • #3
    fedur27
    Level 11  
    koego dałeś rade temu peugotowi bo ma na warsztacie gada z takimi samymi objawami. pozdrawiam
  • #4
    Michu10
    Level 32  
    Przecież wystarczy dać pompie jeść dla przykładu z butelki, coś już pomoże w diagnozie , skoro paliwo nie podaje na wtryski, oczywiście jak nie masz czym diagnozować układu, oczywiście o reszcie już nie wspomnę, najwyrażniej tak szukasz gotowego rozwiązania. Co sprawdziłeś na tym warsztacie?
  • #5
    J23-LUB
    Level 13  
    Przekręć kluczyk do pozycji rozrusznik i posłuchaj czy pompka elektryczna paliwa brzęczy,jak nie to może się spaliła.Miałem tak w reni i objawy pasowały do twego.
  • #6
    User removed account
    User removed account  
  • #7
    fedur27
    Level 11  
    dokładnie to jest na lucasie. paliwo dochodzi do pompy ale dalej już nie cdif w bsi wykrzywa błąd brak komunikacji ze sterownikiem alarmu(niełączy sie ze sterem silnika ani lauch ani cdif). Nie pali się kontrolka od świec i ich nie grzeje nawet po zdjęciu czujnik temp. masy posprawdzane (wszyskie wedłg ad innych nie znalazłem). Przekażnik podmieniony i dalej lipa ma 4 piny 1- masa stałą 2- plus po stacyjce 3i4 całyczas masa według ad oba ida do ster - jak ster to wysterowuje? pozdrawiam
  • #8
    User removed account
    User removed account  
  • #9
    fedur27
    Level 11  
    Kolego z bsm nie wychodzą plusy na stera, bezpieczniki dobre, po zapłonie mam mieć plus na b4 b2 i a3 a na b2 i a3 niema- czym to jest sterowane bo mój schemat pokazuje jakieś uztrojstwo . Dzieki za pomoc
  • #10
    User removed account
    User removed account  
  • #11
    fuelinyourblood
    Level 35  
    wywal immo

    obetnij osłone elaba i załóz normalny sterowany z "15"
    godzina roboty i nawet srubokretem odpalisz
  • #12
    User removed account
    User removed account  
  • #13
    fedur27
    Level 11  
    Panowie spokojnie po co jakieś cięcie i odcinanie. Autko da sie odpalić po podaniu
    plusa na sterownik ale to przecież nie jest rozwiązanie probemu. Problemem jest
    czemu bsm nie wysyła tego plusa. Wielkie dzieki georgesgr za pomoc i schemacik
  • #14
    User removed account
    User removed account  
  • #15
    fedur27
    Level 11  
    cm4c jest po przekręceniu stacyjki brakuje plusa na 1223 . bsm podmieniony i dalej du... bezpieczniki wszystkie w bms ibsi ok. w bsm polawia się plus po stacyjce ba b9 .Według ad jest coś takiego jak multifuncion control module2
    które steruje dwoma przekażnikami w bsm które podają plusa na 1223 i1226 na stera i tam tego plusa niema. Niewiem czy to ma zwiążek ale świeci też airbag
    -p0808(front right module ingnition open circut )p0807 (lewy to samo) oraz 042(ecu internal leftpretensioner control stage) czytane lauchem. pozdrowienia i
    dzięki za zainteresowanie.
  • #16
    User removed account
    User removed account  
  • #17
    fedur27
    Level 11  
    njapiecie mierzone na wyjściu z bsm i już tu go nie ma . jak tom dam plus to pali ale mruga stop na wyświetlaczu. pozdrowienia
  • #18
    User removed account
    User removed account  
  • #19
    fedur27
    Level 11  
    WIEKLIE DZIĘKi kolego przerwa w 1229 . jak byś miał jakiś schemacik do airbag to byłbym zobowiozany. Pozdrowienia dla wielkich tego świat w tym georgesgr!!
  • #20
    User removed account
    User removed account  
  • #21
    fedur27
    Level 11  
    Temat zamykam dzięki za zaintersowanie. pozdrawiam