Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW LT35 obrotomierz nie działa

smyko89 12 Jan 2010 20:19 15986 7
  • #1
    smyko89
    Level 2  
    Witam. W moim LT z dnia na dzień przestał chadzic obrotomierz. Z tego co wiem to obrotomierz jest elektroniczny. Gdzie siedzi problem. POZDRAWIAM.

    LT35 2002 r 2.5TDI
  • #2
    jurekk55
    Level 36  
    Co sprawdziłeś co pomierzyłeś?
  • #3
    trans-serwis
    Level 39  
    W alternatorze lub przewodzie.
  • #4
    smyko89
    Level 2  
    Nic nie sprawdziłem nic nie wymieniłem bo nawet nie wiem gdzie szukac
  • #5
    bartek_legnica
    Level 2  
    Witam koledzy, chciałem przyłączyć się do tematu. Posiadam VW LT motor AHD, auto posiadało licznik z tacho. Wyrzuciłem licznik z tachografem zamiast niego zamontowałem licznik bez tachografu z obrotomierzem. Następną rzeczą jaką zrobiłem to kupiłem nowy czujnik do skrzyni biegów z kostko na dwa kable, po jego zamontowaniu podpiąłem czujnik do licznika w/g wskazań innych forumowiczów. Biały kabel z impulsatora do czarnej kostki pin2 brązowy kable do czarnej kostki pin11. Aby zadziałał obrotomierz to pin6 w czarnej kostce do pin 5 w diagnozie. Po tym całej operacji prędkościomierz działa i pokazuję prędkość a obrotomierz nie podniósł się.

    UWAGI: Obrotomierz sprawdziłem został podłączony poprawnie, troszeczkę pogrzebałem i znalazłem schemat instalacji w programie ESI TRONIC - zamieszczam plik z nim.
    I zauważyłem że po podpięciu Vaga pod sterownik EDC nie pokazuje się prędkości jazdy.

    Proszę i dziękuję za wszelkie wskazówki.

    VW LT35 obrotomierz nie działa
  • #6
    bartek_legnica
    Level 2  
    Mała ciekawostka Panowie odnośnie licznika w VW LT 35 AHD motor 1998r!

    Mamy trzy auta marki VW LT35 1998r. Podczas wymiany licznika z TACHO na bez tachografu pomyślałem, że porównam kolory kabli w kostce czarnej podłączanej pod licznik w drugim samochodzie VW LT, moim wielkim zdziwieniem było po otwarciu deski rozdzielczej,że podłączenie prędkościomierza odbywa się za pomocą kostki żółtej od Tachografu bez zmiany impulsatora z czterech na dwa kable.
    Prędkościomierz został podłączony za pomocą kabla brązowego w pin11 i białego w pin 2.
    Licznik pokazuje prędkość bez zastrzeżeń, czy wymiana impulsatora jest wiec sensownie potrzebna? Obrotomierz wbudowany w liczniku też działa bez zastrzeżeń
  • #7
    combokl
    Level 1  
    Witam . mam pytanie , mam lt 35 , 2.5 tdi z tacho , zalozylem licznik bez tachografu , podlaczylem brazowy i bialy kabel jak wyzej bylo napisane i wszystko dziala ale nie pokazuje predkosci .Czy z tego czujnika przy skrzyni biegow dwa kable to sa ten brazowy i bialy ??? podajcie jakis nr tel kogos kto to robil bo juz nie mam sił ....//
  • #8
    kordi822
    Level 1  
    Witam. Mam podobny problem. Mam VW LTII z 99r. w którym nie chodzi obrotomierz. Licznik sprawdzony na stole, chodzi. Sygnał jakiś jest na obrotomierz natomiast ani drgnie. Elektronik samochodowy twierdzi że sygnał płynie z alternatora. Natomiast w alternatorze mam tylko dwa PIN-y. Jeden diagnostyczy i jeden czujnik. Są wersje z drugą wtyczką na obrotomierz. Ja sobie tą drugą wtyczkę dorobiłem( wyjscie ze zmiennej) natomiast nie ma tam żadnego kabla.

    I moje pytanie brzmi. Czy obrotomierz bierze sygnał w końcu gdzieś ze skrzyni, czy też może z alternatora ?? I jeżeli z alternatora, jak poprowadzę nowy kabel do wtyczki przy liczniku to bedzie mi w końcu chodził obrotomierz ??