Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

POLONEZ CARO 99 1.6GLi problem z kontrolkami tablicy roz.LPG

p1et1a 13 Sty 2010 11:00 3235 11
  • #1 13 Sty 2010 11:00
    p1et1a
    Poziom 2  

    witam. mam problem takowej natury,
    w momencie włączania kierunkowskazu (lewego czy to prawego) wciskania pedału hamulca dziwnie przygasają kontrolki na tablicy rozdzielczej ) , już nie mam pomysłu co może być tego przyczyną dlatego piszę i proszę o jakąś pomoc.
    został wymieniony alternator, akumulator nowy (pół roku),
    a druga sprawa jak sprawdzić gdzie jest podłączona masa(bo sądze ze to moze byc tez tego powód ale nie wiem gdzie szukać)

    0 11
  • #2 13 Sty 2010 20:19
    Mis Uszatek
    Poziom 9  

    masa od aku idzie do karoserji za aku jest przykrecona sruba i dalej ten sam przewod idzie do silnia w okolice pod rodrusznikiem (gruby czary przewod

    0
  • #3 13 Sty 2010 20:55
    jurekk55
    Poziom 34  

    1masa z lewej strony tablicy rozdzielczej na grodzi 2 przykręcona do belki poprzecznej podtrzymującej konsolę pod tablicą rozdzielczą .sprawdziłbym też złącza tylnych lamp.

    0
  • #4 14 Sty 2010 13:05
    p1et1a
    Poziom 2  

    dzisiaj zauważyłem że przygasają kontrolki świateł mijania, boję sie teraz jeździć w dalsze trasy , bo miałem taką przzgodę że wyładował mi sie aku

    0
  • #5 14 Sty 2010 13:20
    romoo
    Użytkownik obserwowany

    Kolego jak naciskasz stop to lekko przygasają kontrolki.
    A po drugie sprawdz ładowanie.
    Jak go brak to wentylator wyraźnie słabiej dmucha.

    0
  • #6 14 Sty 2010 14:47
    p1et1a
    Poziom 2  

    ładowanie ok ,
    a zapomnialem jest (+LPG)jeszcze dodac ze po przekroczeniu 3500 obr zaczyna "strzelać"

    0
  • #7 20 Sty 2010 23:04
    p1et1a
    Poziom 2  

    masy sprawdzone i dalej kontrolki mrugają a może gdzieś na przednich światłach coś zwiera ??

    0
  • #8 15 Mar 2010 16:41
    p1ter84
    Poziom 2  

    czy ktoś ma jakiś pomysł ???

    0
  • #9 15 Mar 2010 16:50
    romoo
    Użytkownik obserwowany

    p1et1a napisał:
    masy sprawdzone i dalej kontrolki mrugają a może gdzieś na przednich światłach coś zwiera ??


    A po co masy sprawdz zasilanie kontrolek.

    0
  • #11 21 Mar 2010 19:06
    WITEK1952
    Poziom 28  

    Witam serdecznie. Zmierz napięcie jakie do nich dochodzi i szukaj miejsca jego spadku. Może to być w kostce wskaźników, kostce stacyjki, zaśniedziały bezpiecznik lub po drodze. Spróbuj wyciągnąć bezpiecznik od gazu i sprawdź co to dało. pozdrawiam.

    0
  • #12 24 Mar 2010 01:11
    misiek_staszic
    Poziom 14  

    Co do świateł zewnętrznych to może padać kontroler świateł. Polonez Plus nie ma osobnych przekaźników do świateł, wszystkim steruje ten układ. To taka biała kość w skrzynce bezpieczników, wygląda jak taki większy i wyższy przekaźnik. Była raz taka sytuacja iż w desce kontrolki ciemniały, a światła normalnie pracowały, i okazało się że to kontroler.

    Jeżeli jednak wyładowałeś akumulator podczas jazdy to ja szukałbym w układzie ładowania. Osobiście przerabiałem na własnej skórze, zimne auto - wszystko ok. Przejechane 5 - 6 km - brak ładowania (kontrolka jednak się nie świeci). Przy czym ładowanie chwilami niezależnie od obrotów powracało. Okazało się co i jak - zwarcie w którymś uzwojeniu pojawiało się czasami, zależnie od temperatury alternatora i siły odśrodkowej (obrotów).
    Zacznij może tak: Podłącz sobie na stałe i w widocznym miejscu multimetr i kontroluj napięcie podczas jazdy. Jeśli chwilami będą pady ładowania, rób alternator. Równie dobrze takie pady może powodować regulator ładowania. Na Twoim miejscu szukałbym właśnie w alternatorze

    1