Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Gaśnie auto(Peugeot Partner)

MBmateusz01 13 Jan 2010 15:24 2900 11
  • #1
    MBmateusz01
    Level 10  
    Witam.
    Peugeot Partner (silnik 1,4 na wielopunktowym wtrysku)
    Mam taki problem z autkiem ze gdy jest silnik zimny i zapale auto to po 10sec.auto gaśnie.A jak osiągnie temp. ok 30st.C to to się przełącza na gaz i auto gaśnie (albo niekiedy jest tak że zaraz po przeżuceniu na gaz nie gaśnie tylko w czasie jazdy jak zmieniam biega to gaśnie i trudno go odpalic)
    Porady mile widziane
  • #2
    autoas
    Level 42  
    Zrób diagnostykę i opisz wyniki
    Mile widziane pogapienie się na osprzęt silnika, może coś spadło (jakieś wężyki lub popękały itp, itd.)
  • #3
    MBmateusz01
    Level 10  
    nic nie odpieło się ani nic z tych rzeczy
  • #4
    jurekk55
    Level 36  
    MBmateusz01 wrote:
    nic nie odpieło się ani nic z tych rzeczy

    Więc przełącz na pracę na benzynie i zakręć butlę (+ jazda próbna)
    2 krok przełącz na gaz (butla odkręcona) i sprawdź czy wtryski są wysterowane
  • #5
    MBmateusz01
    Level 10  
    jutro napisze wynik
    ale czy to ma coś wspulnego jeżeli auto zagżeje sie to nie gaśnie a jak jest zimne to gaśnie
  • #6
    jurekk55
    Level 36  
    Jedno pominąłem (nie złośliwie)możesz mieć problem ze zbyt szybkim przełączaniem na gaz,tzn.przy zbyt niskiej temperaturze silnika
  • #7
    MBmateusz01
    Level 10  
    a dlaczego na benzynie mi gaśnie
    o gaz mi tak nie chodzi bo mam na gwarancji
  • #8
    autoas
    Level 42  
    Ale wiesz że jest coś takiego jak diagnostyka komputerowa....
    Może być nawet uszkodzony sterownik w części, że tak się wyrażę, sterowania silnikiem krokowym
    Nic by nie zaszkodziło jakbyś podał rok auta bo pisanie P.Partner 1.4, to za mało


    Oczekujesz pomocy, a co jesteś w stanie "fachowego" zrobić przy tym aucie?
  • #9
    MBmateusz01
    Level 10  
    1997r.
    silniczka krokowego nie ma
    ostatnio wymieniłem uszczelke pod głowicą i auto chodzi
    auto gasnie na wolnych obrotach jak jest zimne
    np.jak bym zapalił i dodał troche obrotów to nie zgaśnie
    ja podejzewam ze coś jest z dolotwm paliwa lub jakimś czujnikiem np.od sannia
  • #10
    comandor77
    Level 10  
    Witam! Wiem, że temat stary ale mam identyczny problem, identyczne auto tyle że 1998 - niedawno kupiłem. Zimny na benie po odpaleniu zgaśnie jak nie przytrzymam obrotów. Trochę pochodzi i jest lepiej, ale po osiągnięciu temp. przełączenia na gaz - po przełączeniu również gaśnie. Zapala ponownie normalnie. Gaz sekwencja Elpigaz - centralka Stella Nord. Jak jest ciepły to na gazie chodzi chociaż trochę nierówno. Zrobiłem diagnostykę kompem na gazie niby OK, temp. przełączania była 20C więc zmieniłem na 30C ale nie pomogło, wzrokowo wszystko OK, wymieniłem filtry gazu i nic. Na benie tak jakby brakowało ssania czy co? Centralka gazu nie przechodzi autokalibracji - po zmniejszeniu obrotów przez kompa auto gaśnie i d...Pedał trzymam w jednej pozycji tak jak w instrukcji po ustaleniu obrotów na 3 tysie (nie wachluje pedałem aby utrzymać pracujący silnik.
    Brak pomysłów. :(
  • #11
    sewer197
    Level 10  
    Byc moze dysze w silniku sa zanieczyszczone
  • #12
    comandor77
    Level 10  
    Jakie dysze w silniku??? Dysze to były w gaźnikach komarków i Fiatów 126p. Po co odpisujesz bzdury - dla postów?
    Trochę pomogło przeczyszczenie silnika krokowego, ale to jeszcze nie to - być może trochę już szwankuje. Szukam dalej.
    Co do gazu to metodą sprawdzeń przez odłączanie wtyczek od wtryskiwaczy gazu doszedłem, że jeden jest trochę trafiony bo reakcja na jego odłączenie jest znikoma. Niestety program do LPG który posiadam nie ma funkcji odłączania celem sprawdzenia poszczególnych wtrysków z poziomu interfejsu.
    Liczyłem na odpowiedź założyciela tematu - jakie było rozwiązanie w jego przypadku.