Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brama Nice - nie otwiera się skrzydło po uszk. przewodu !

13 Sty 2010 15:39 2749 3
  • Poziom 9  
    Witam szanownych forumowiczów !

    Mam nietypowy (tak mi się wydaje) problem z bramą z tematu. Sterownik to :A6F który obsługuje dwa siłowniki bramy skrzydłowej.
    Do rzeczy.

    Mój Labrador zabrał się za przewód zasilający jeden z siłowników i przegryzł go :-(
    Sprawa wydawała się dość prosta. Odpiąłem kostkę z siłownika połączyłem przerwane przewody po czym założyłem kostkę na siłownik.
    Niestety nie działa ten siłownik. Działa tylko ten drugi. Okazuje się że nie ma prądu wcale w tym przegryzionym przewodzie...
    A teraz pytanie. Zakładam że zadziałało jakieś zabezpieczenie w centralce i odcięło prąd bo inaczej pies by mi się usmażył. Bezpieczniki w domu są ok. Zostaje centralka.
    Co poszło albo co się zepsuło ?
  • Pomocny post
    Poziom 10  
    Kolego w A6F A6 i A700F są 2 bezpieczniki 5 A i 500mA (takie czarne z wycięciem na płaski nie da się nie zauważyć )ale one są OK jeśli jeden działa. Myślę że pomyliłeś przewody. Co jeszcze - w siłownikach Nice(np. MOBY ) masz wyłącznik krańcowy na otwieranie sprawdź czy nie zamarzł , mamy zimę :) w razie problemów pisz GG 1290894
    Pozdrawiam
  • Pomocny post
    Poziom 25  
    Kolego żeby sprawdzić czy masz na wyjściu napięcie to weź żarówkę na 230v i podepnij ją w miejsce siłownika ,między 7-8 lub 10-11 i uruchom centralkę na zamknięcie zwierając na krótką chwilę styki 23-30.Tą samą procedurę powtórz na otwarcie (23-29 styki na impuls otwarcia, a siłownik 6-7 lub 9-10).Jeżeli się zaświeci to powinno być ok z centralką i szukaj w podłączeniu siłownika.
  • Poziom 9  
    Dziękuję wstępnie za poradę :-) W końcu nie ma mrozu i mogę coś zrobić. Jak będzie problem to będę pytał dalej :-)