Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

peiying 3501 brak sygnału GPS (COM Ustawiony Prawidłowo)

14 Sty 2010 01:20 7077 9
  • Poziom 12  
    Mam w/w nawigację, przy Automapie 5.3.0 wszystko jest OK (COM-1 transmisja od 4800 do 115200) po zainstalowaniu AM 5.5.1 i późniejsze wersje (6.0 i 6.1) Automapa ma problemy z automatycznym znalezieniem GPS. Po ustawieniu parametrów COM i transmisja, AM nie może znaleźć satelitów - może stać i pół dnia i nic. Co z tym robić.
  • Poziom 30  
    Którą masz wersje Peiying GPS3501 Czy Peiying ALIEN GPS3501?
  • Poziom 1  
    Witam.
    Mam ten sam problem co marion. Także peiying 3501 "nie widzi" satelity na AM 5.5.3 i wyżej. Myślę,że problem tkwi w Win CE NET 4.2. Właśnie zamierzam wsadzić Win CE 5.0. Nie wiem jednak jak zachowa się ta platforma na procku Samsung 400 Mhz. Producent na swojej stronie udostępnia sterowniki Win CE 5.0 na Centrality 372 Mhz.
    Może ktoś przerobił ten temat. Bardzo proszę o podpowiedź.
  • Poziom 12  
    jeśli zainstalujesz Win CE 5.0 na tej nawigacji to urządzenie będzie martwe, i już nikt go nie naprawi. Co do braku gps na AM problem polega na tym ze masz lewą mapę. Da się rozwiązać ten problem ale nie będę pochwalał piractwa.
  • Poziom 12  
    I tu błędnie się wypowiadasz. Automape posiadam legalną - problem tkwił w dacie - peiying dziwnie reaguje z rokiem 2010 - wystarczy zmienić na 2009 i wszystko jest OK. A co do Win Ce 50 to masz rację - podobno jest martwy - osobiście tego nie sprawdziłem ale wszyscy tak mówią.
  • Poziom 12  
    Po pierwsze wszystkie nielegalne AM nie chodzą na urządzeniach które mają synchronizacje czasu z GPS, to nie jest wina urządzenia. jeśli będziesz miał, dwie mapy tą sama wersie z tym ze jedna legalna a druga pirat to legalna będzie działać bez problemu. Wiem coś na ten temat. Serwisuje nawigacje Peiyinga. Jak ktoś nie wierzy może to sprawdzić na legalu wszystko chodzi nawet z data 2010.
    Pozdrawiam.
  • Poziom 1  
    no i co z tego że się chwale ??? Pisałem że miałem problem...Teraz mam również legalną taką samą wersje i problem był ten sam...Zmiana roku pomaga.
  • Poziom 13  
    U mnie alien peiying 3501 nie łapie sygnału na oryginalnej mapie MapaMap nawet po zmianie daty na 2009r.

    Po wgraniu AM 5.1 (bez instalacyjna) aby sprawdzić co się dzieje w zakładce Informacje GPS - Dane widać że jakieś dane lecą. Port ustawiony na com 1 prędkość transmisji próbowałem na wszystkich dostępnych to samo. dane lecą a sygnału satelit nie widać.
    Co z tym można zrobić?
  • Poziom 1  
    Witam, posiadam nawigację peiying 3501 już od paru ładnych lat, przedtem śmigała bez problemu, jest przerobiona(nie przeze mnie) oraz z zainstalowaną AutoMapą. Problem pojawił się kiedy chciałem AP uaktualnić ponieważ stara była wgrywana już mniej więcej 2 lata temu. Tak, więc zainstalowałem najnowszą AP zgodnie z poleceniem no i niestety od tej pory nie wyszukuje sygnału GPS, próbowałem już wszystkiego ustawiałem com 1,2 (powyżej nie działa) oraz kombinowałem ze wszystkimi prędkościami, ustawiłem date na 2009 oraz wyłączyłem synchronizacje czasu z GPS, próbowałem również tego:
    Code:
    Uruchom urzadzenie w systemie windows czyli wylacz na off nacisnij przycisk M + podglasnianie na plus i daj suwak na ON , trzymaj przyciski az sie system wlaczy , potem wejdz start>settings>control panel> system > zakladka memory > przesun suwak memory na srodek skali daj ok , potem uruchom automape i ciesz sie sygnalem gps com 1 , 4800 speed , ps przestaw date na 2009 rok
    tylko, że kiedy daje off żeby wyjść z windowsa to memory ustawia się spowrotem na domyślną wartość. Nie mam pojęcia co robić próbowałem też resetować ustawienia gps i systemu. Przy wgrywanie AP sformatowałem karte SD.