Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zapowietrza mi sie centralne

czerwin6 14 Sty 2010 14:21 2016 4
  • #1 14 Sty 2010 14:21
    czerwin6
    Poziom 8  

    witam! mam mały problem i prosze o pomoc. Żałozyłem sobie centralne ,kocioł węglowy bez komputera . Jest to na układzie otwartym .
    Od niedawna mam taki problem ,że czesto mi sie zapowietrza pompka i nie chce podawac wody, a co sie za tym wiąze ze woda mi sie zagotuje i juz wtedy musze wszystko odpowietrzac od nowa. Dawniej było dobrze ,a teraz czasami cos z wodą mi sie dzieje i nie chce z pieca isc na kaloryfery.
    Czy to wina pomki czy moze powietrze w piecu sie robi i pomke zapowietrza?? prosze o pomoc i rade

    0 4
  • #2 14 Sty 2010 15:26
    hilzie
    Specjalista - systemy grzewcze

    Żeby odpowiedzieć na twoje pytanie ,musiałbyś zamieścić schemat lub foto
    instalacji ,położenia pompy, wpięcia naczynia wzbiorczego itd,prawidłowo wykonana instalacja nie powinna się zapowietrzać.

    0
  • #3 14 Sty 2010 15:39
    czerwin6
    Poziom 8  

    a moze to byc wina brudnego filtra w pompce???bo wlasnie odkręciłem i wydawała sie ze czysta jest,a tak naprawde to taki zasyfiony ze moze przez to sie zapowietrzało ???

    Proszę pisać zgodnie z zasadami pisowni polskiej
    mod - mirrzo

    2
  • #4 14 Sty 2010 20:53
    karwuś
    Poziom 9  

    teraz wszystko gra ? jeśli będziesz odpowietrzał to przy wyłączonym co
    jutro znów wyczyść ten filtr pewnie masz dużo syfu w rurach - jeśli to nie pomoże to wymień środek grzejny i wypłucz porządnie instalację

    Proszę pisać zgodnie z zasadami pisowni polskiej
    mod - mirrzo

    0
  • #5 14 Sty 2010 23:03
    czerwin6
    Poziom 8  

    wszystko gra!!dzieki za pomoc i ze nie olaliscie mnie jak potrzebowałem rady..jeszcze raz dziekuje i pozdrwiam

    Proszę pisać zgodnie z zasadami pisowni polskiej
    mod - mirrzo

    1