Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 B7 2005r 2,0TDI Gasnące ledy

14 Sty 2010 19:23 11701 40
  • Poziom 9  
    Witam! Do Audi A4 B7 2005r założyłem reflektory z postojem diodowym( takie jak mają w nowszym modelu tyle ze podróba) ale jak włączę światła po kilku sekundach jedna lampa gaśnie( chodzi o diody led) a gdy wyłączę światła i włączę ponownie jedna się zapala a ta druga która wcześniej zgasła tylko błyśnie i nie świeci ale (teraz będzie najważniejsze) gdy wyłączę silnik i zapłon i włączę światła te właśnie ledy to mogę zostawić na cały dzien i świecą a gdy tylko odpalę silnik jedna po kilku sekundach gaśnie. Nic nie dała reklamacja i wymiana lamp to samo takze coś z elektyką, ale z drugiej strony na VAG-u nie wykazuje żadnego błędu tylko po zaraz po założeniu tych lamp na komputerze w samochodzie zaświeciła się kontrolka z przekreśloną żarówka ale póżniej już nic się nie działo na wyświetlaczu komputera Proszę o pomoc!!! Z góry dziękuję!!!!:please:
  • Poziom 28  
    Ledy nie mają takiego poboru prądu i dlatego tak się dzieje.
  • Poziom 13  
    skoro na jednej lampie jest ok to znaczy ze masz cos w kablach moze piny masz pozamieniane na lampach a to ze na liczniku była przekreslona zarówka to tak bedzie bo dioda to nie zarówka i przewodzi w jedną strone komputer pokazuje spaloną zarówke mozna to obejsc
  • Poziom 26  
    kodowanie w 09 bornetsie zmień
  • Poziom 9  
    Dzięki za wszystkie odpowiedzi! Lecz nadal niewiem co zrobić jak to można obejść? czy jak zmienić kodowanie? Na komputerze w aucie? Czy przez VAG-a? Ktoś poradził że mam wyłączyć kontrole świateł VAG-iem w komputerze samochodu ale żaden mechanik z okolicy niewie jak to zrobić i czy wogóle to pomoże Jestem laikiem w tych sprawach także proszę o cierpliwość. Z góry Dzięki!!!
  • Poziom 26  
    przedewszystkim musisz mieć vcds -a i w module 09 w long code ustawić na ledy
  • Poziom 9  
    No tak ale co to jest ten VCDS itd czym to si je? Proszę o jaśniejszą odpowiedź Pożniej zamieszcze link z tymi reflektorami może bedzie łatwiej wytłumaczyć. Sorry kolego ale naprawde sie nie znam !
  • Poziom 26  
    vcds stary vag tak się nazywa kupisz w ADAKO
  • Poziom 9  
    To jest link do aukcji na której były zakupione reflektory może ktos wytłumaczy co z tym zrobić żeby świeciły Tylko proszę o jasne porady do jakiego fachowca pojechać i jakiego sprzętu ma użyć czy programu itd. byłem już chyba u siedmiu i każdy chce jakieś błędy kasować a jak podłącza Vag-a to każdy robi wielkie oczy że niema żadnego błędu niewiem może nie umiem znależc odpowiedniego? jestem z województwa opolskiego Proszę o porade!!http://www.allegro.pl/item861019843_lampy_reflektory_przednie_audi_a4_b7_dayline_led_c.html
  • Poziom 14  
    Bornetz w A4 z roku 2005 nie ma opcji kodowania na ledy.Podłącz szeregowo do ledów żarówkę 5W.
  • Poziom 9  
    No OK! Ale gdzie podłączyć te żarówki W5? Jak ja mam oryginalną kostkę podłączona do reflektora z ledami Nie bardzo wiem jak sobie z tym poradzić. W tych lampach jest dużo kabli i kostek czy oporników i nie bardzo wiem gdzie się podłczyć z tą żarówką w5? POMOCY!!!!!!!!!

    Dodano po 41 [minuty]:

    jeszcze jedno, wracając do pierwszego postu, to na włączonym silniku po kilkakrotnym włączeniu i wyłączeniu świateł bywa nawet tak że i lewa i prawa strona się nie zaświeca albo innym razem tylko lewa albo odwrotnie na wyłączonym silniku jest wszystko OK , dodam że auto jest wyposarzone w czujnik zmierzchu niewiem czy ma to coś wspólnego. Dzięki za wszystkie wypowiedzi!
  • Poziom 9  
    Widze że nikt nie miał takiego przypadku z ledami! Jakby ktoś doszedł do tego jak to podłączyć , proszę o wypowiedź!!! W takim razie jestem zmuszony włożyć oryginalne reflektory. Dzięki wszystkim za wypowiedzi!!!
  • Poziom 14  
    Sterownik sprawdza poprawność obwodu po włączeniu zapłonu,dlatego na wyłączonym zapłonie mogą się świecić.

    Do obwodu pozycji szaro-czarny i brązowy żarówka 5w
    szaro-czerwony i brązowy j.w.

    Ma działać.
  • Poziom 10  
    A ja mam pytanie idzie w oryginalne reflektory dac ledy? da sie go rozebrac czy lepiej nie kombinowac xenon + soczewka skretna
  • Poziom 9  
    naprawdę nie da rade nic innego zrobić, tylko pozostaje wlutowanie żarówek:?::?: :( Nie można czegoś przeprogramować w komputerze auta? Denerwuje mnie to , że jak trochę dłużej pojeżdże, to obie świecą! Ale rano jest to samo op odpaleniu swiecą i po kilku sekundach lewa gaśnie i jak wyłącze i ponownie włącze (na odpalonym silniku) lewa tylko błyśnie i nie świeci a jak wyłącze motor i włącze swiatła na wył motorze to świecą. Już mnie krew zalewa z tymi ledami :crazyeyes:
  • Poziom 26  
    to się nazywa wiejski tiuning ,zakładanie do starszych modeli lamp i lusterek z nowszych .,jak ci teraz kto ma tutaj pomóc ?nie wiadomo co za lampy masz do jakiego modelu ,nie wiadomo jaki masz 09 i jaki trzeba mieć .
    Powodzenia.
  • Poziom 9  
    kolego fil2006 to nie są lampy z nowszego modelu, tylko lampy w których są wmontowane diody led dla postoju jakby były z nowszego musiałbym zmienic także klape, zderzak, grill (a póżniej chyba cały przód:D ) Jak nie możesz pomóc nie krytykuj, b o to niestety nie pomaga.
  • Poziom 26  
    to zmień bornetz ,jesli są oryginalne to musi być bornetz z opcją ledów .
  • Poziom 10  
    Kolego wloz rownolegle opornik 5 omow z 20 wat i bedzie okej ja zalozylem do audi zamiast zarowek P21W ledowe z opornikiem i jest okej pokazywalo ze zarowka spalona opornik zadzialal

    a mam inne pytanie

    otoz chodzi mi o zaswiecanie xenonow po otwarciu samochodu czy ktos mial z tym doczynienia w audi a4 b7 2005r szukam i szukam i nic nie moge znalesc
    funkcja tak sie nazywa ''follow me home''

    prosze o info lub gg 1765762
  • Poziom 11  
    to raczej odnosi się do zamknięcia auta a nie otwarcia.. zapalają się wtedy halogeny o ile są i jest odpowiednie kodowanie
  • Poziom 9  
    Dzięki za radę! Spróbuje z tym opornikiem, chociaż mnie nie wyrzuca błędu tylko poprostu czasami nie swieci lewa lampa tzn.(ledy) A jeżeli chdzi o to co pytasz to ja mam tak: jak otwieram auto pilotem(a jest ciemno to zaswiecaja mi sie swiatla przeciwmgielne ale jak otworze drzwi kierowcy(tylko kierowcy) to się wyłączą z kolei jak wyłącze auto po ciemku i wyjmne kluczyk ze stacyjki otworze drzwi kierowcy zapalają się przeciwmgielne, zamykam auto pilotem i te swiatła swiecą jeszcze przez jakiś czas! zaznaczam że mam sensor zmroku. A moge tą funkcje wyłączyć jest wyłącznik obok regulacji wysokości świateł.
  • Poziom 10  
    prubowales sa fajne rezystorki na allegro 50W 6ohm podepnij bedzie smigac :)
  • Poziom 9  
    Tak kolego tinem. Tylko że ja mam już jakby oryginalnie zamontowane w każdej lampie po 9 diód, a rezystorki z tego co wiem montuje się na każdą diode jeden. Chyba że się mylę?? :wink:
  • Pomocny post
    Poziom 32  
    Chodzi o rezystory duzej mocy które zasymuluja żarówki, świecenie diod to tylko efekt uboczny.
    Tylko taki reystor musi gdzieś ciepło odprowadzić.
  • Poziom 9  
    TZN że musze znac wartości tych diód założonych w lampach i do tej wartości dobrać odpowiednio mocny rezystor aby pobór prądu był jak w zwykłej żarówce??? Czy tak?Pytanie gdzie się wpiąć z rezystorem?? W kable przed kostką która wchodzi do lampy? Jak podłączyć rezystor? do kabla który zasila diody led + a minus-gdzie ? do karoserii? Dzięki za zainteresowanie!!! Proszę o cierpliwość :please:
  • Poziom 32  
    Rezystor dajesz rownolegle, łączna moc diod led i rezystra nie może przekraczać mocy żarówki bo bornetz zarejestruje zwarcie.
  • Poziom 9  
    A więc zadzwoniłem do kolesia który sprzedał mi lampy, okazało się że ma rezystory potrzebne do moich lamp, i za friko przesłał mi te rezystory, w lampach już były rezystory ale okazały się za słabe, więc do tych istniejących podłączyłem szeregowo te które mi przysłał i wszysto hula jak powinno! Dzięki wszystkim za pomoc i zainteresowanie!