Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zanik prądu przy hamowaniu mondeo

14 Sty 2010 23:16 3079 10
  • Poziom 9  
    problem mam dziwny. Chodzi o mojego forda mondeo 96r. 1.8 16v zeteck. Zauważyłem to podczas hamowania teraz zimą. Kiedy hamuje to abs się nie włącza (pewnie się pompa zatarła albo czujki poszły ) , blokują się koła, wtedy mam zanik napięcia czyli przygasają światła, zwalnia dmuchawa itd. po puszczeniu hamulca wszystko wraca do normy i chodzi dobrze. Jak macie jakieś ciekawe pomyłsy co to może byc to piszcie. Podejrzewałem może masa? ,może alternator? nie wiem pomóżcie.
  • Poziom 22  
    Przy zbyt niskim napięciu ABS może nie pracować.
    Sprawdż czy nie masz "choinki"na tylnych lampach,kierunkach itd.
    Oczywiście masy,akumulator i napięcie ładowania alternatora.
  • Poziom 11  
    Miałem coś podobnego w fordzie sierra,problemem było zwarcie na kostce w tylnej lampie,na początek zajrzyj do obu ,może wypatrzysz przyczynę.
  • Poziom 42  
    Zwarcie na kablach lub kostce , to wywali bezpiecznik.
    Szukaj przyczyny w działaniu pompy ABS i jej okablowania.
  • Poziom 9  
    wielkie dzięki. zaczne od tych lamp STOP na tyle później kable a na końcu jak nie zadziała to dobiore się do pompy.

    Dodano po 2 [minuty]:

    jak już tu jestem to chciałbym opisac inny problem. Otóż mam taką sytuację: centralny mam w pilocie (działa), a w kluczyku nie (tzn. przy standardowym otwarciu/zamknięciu drzwi kluczykiem) central nie działa. Otwiera/zamyka tylko tam gdzie kluczyk jest użyty, po włączeniu go w stacyjkę i przekręceniu na zapłon centralny się załącza i zamyka drzwi, po wyłączeniu zapłonu drzwi otwiera. Moim zdanie jest to coś w rodzaju zabezpieczenia przed otwarciem drzwi z zewnątrz przez osoby niepożądane. Mam 2 pytania. 1.) jak z powrotem przywrócic central w kluczyku 2.) jak rozłączyc te dziwną blokade w stacyjce.
  • Poziom 9  
    a może to byc masa?
  • Poziom 35  
    Moim zdaniem masz wyładowany akumulator z uwagi na niskie temperatury, włączenie wielu odbiorników, albo uszkodzenie lub wiek akumulatora. Sprawdź też, czy masz sprawny alternator i właściwe ładowanie akumulatora.
    Miałem podobny przypadek, ale jak się okazało urwał mi się przewód zasilający alternator po stacyjce, w wyniku czego nie miałem ładowania akumulatora. Gdy jego napięcie się obniżyło, zaczął mi szwankować ABS a później kontrolka od poduszek oraz światła kierunkowskazów.
    Wskazówki w/wym. kolegów należy wziąć po uwagę.
  • Poziom 19  
    woda np w lampie przy hamowaniu także może by tego przyczyną.
  • Poziom 11  
    POsprawdzaj czy w lampach nie masz zwarcia, Wwwwwwwwwwwwwwwwwwwwwwwwwkiem tego moze też być słąby styk masy w samochodzie zobaczy czy nie śieci ci się przy włączeniu stopu więcej świateł z tyłu niż powinno
  • Poziom 1  
    mam to samo. wszystko przygasa, obroty biegu jałowego siadają na 400-500 rpm.
    może był sterownik ABS, może być martwa pompa ABS... tak mi wygląda... ABS działa chwilowo, dopóki zawory nie zzrzucą ciśnienia z układu.
    w linku poniżej chyba kiedyś czytałem, że ford stosowałm dwa rodzaje sterowników, a jeden z nich był podatny na zgon.

    http://www.bba-reman.com/catalogue/Products.aspx?category=84
  • Poziom 19  
    Nie wiem czy to pomoże ale kto wie. Miałem troszkę inny problem w fordzie fiesta, mianowicie po zapaleniu świateł auto gasło. Przyczyną okazał się poluzowany kabel masy w bagażniku, który dawał masę zarówno na tylne lampy jak i na pompę paliwa. Być może warto zerknąć pod tapicerkę w bagażniku a także sprawdzić wszystkie kable masowe w komorze silnika.