Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 111 1996 problem z odpaleniem...

16 Sty 2010 11:54 1317 8
  • Poziom 9  
    witam
    posiadam rover 111 rocznik 1996 roku.dotychczas sprawował sie bez problemu.niestety po postoju około 2 tygodniowym wczoraj chciałem goodpalic.na poczatku rozrusznik zakrecił raz ale nie odpalił.wiec go ponownie zakreciłem(akumulator jest dobry)..podczas nastepnej pruby odpalenia wydawało mi sie ze usłyszałem pykniecie w silniku i tyle.teraz jak przekrecam stacyjke nie działa i wogole nie kreci zauwazyłem takze ze po tym zdarzeniu nie dziala alarm.byc moze to jakis przekaznik za to odpowiada badz bezpiecznik..prosze o pomoc.z gory dziekuje.Mariusz
  • Poziom 14  
    bezpiecznik jest pod maską po stronie kierowcy w czarnej skrzynce
  • Poziom 9  
    znlazłem skrzyneczke,sa tam 3 bezpieczniki 30,60 ,60 jednak sa dobre;(..moze ma ktos jakis inny pomysł co zrobic lub jak sprawdzic czy to rozrusznik moze?
  • Poziom 16  
    A masę sprawdziłeś.
  • Poziom 9  
    niestey jestem laikiem w tych sprawach jak to zrobic?:(
  • Warunkowo odblokowany
    Witam masz może padnięty regulator napięcia i tez ci nie zapali
  • Poziom 9  
    gdzie sie znajduje regulator napiecia?
  • Poziom 10  
    napisałeś że coś stukneło w silniku i rozrusznik nie kręci .Musisz sprawdzić czy silnik nie zablokował np.pęknięcie paska rozrządu.
  • Poziom 9  
    po przekreceniu kluczyka nic sie nie dzieje rozrusznik wogole nie kreci,