Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie jedzie na gazie Mondeo 2.0 sekwencja

17 Sty 2010 13:27 1977 6
  • Poziom 2  
    Witam, mam problem z gazem w ford mondeo 2.0 16V 98rok gaz sekwencja. problem jest taki ze odpala bez problemu na benzynie. ale gdy przelaczy sie na gaz to zaczyna sie nie rowna praca silnika czyli tak jakby drgania na calym pojezdzie i w porownaniu do benzyny totalny brak mocy... wymienilem swiece na motorcrafty i przewody ale dalej to samo. wymieniony jeden filterek od gazu na nowy a drugi tylko wyczyszczony bo akurat takiego nie mieli. jeszcze jak bede mial wolne w pracy to chce pojechac na ustawienie gazu. moze ktos pomoc jaka jest przyczyna tego ?
  • Poziom 15  
    opisac problem z sekwencja jest trudny mogla pasc ci listwa wtryskowa moze wystarczy pojechac na regulacje no ciezko jest nie znajac parametrow cos powiedziec to nie zwyla jedz na regulacje tam jak sie podepniesz pod kompa wszystko ci powiedza
  • Poziom 2  
    no wlasnie mialem zamiar jechac ale najpierw chcialem wymienic swiece i kable bo do najblizszej dobrej diagnostyki mam kolo 100 km...
  • Poziom 15  
    wiesz no to jest kawalek ale przy sekwencji jest taka sprawa ze bez podlaczenia sie nic nie wiadomo
  • Poziom 18  
    odpal auto przejdź na gaz i po kolei zciągaj wtyczki z wtryskiwaczy gazowych - jezeli na którymś wtrysku nie zauważysz różnicy to być może padł wtryskiwacz. Często zdarza się że problem występuje na zimnym silniku a później jest wszystko ok. W takiej sytuacji wystarcza zwykłe czyszczenie i kalibracja wtryskiwaczy
  • Poziom 2  
    i jeszcze chcialem dodac ze jak go kupilem 4 miesiace temu to normalnie chodzil... tylko po ktoryms tam tankowaniu byle jakiego gazu zaczal tak chodzic. a moze poprostu cos sie przypchalo ?

    Dodano po 1 [minuty]:

    no jak sie nagrzeje to jakby troche lepiej chodzil...
  • Poziom 18  
    no to może czyszczenie wystarczy