Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z wentylatorem w ciroen xsara picasso

la_sara 17 Sty 2010 22:00 2662 2
  • #1 17 Sty 2010 22:00
    la_sara
    Poziom 2  

    Witam, mam citroena xsara picasso 1,6 benzyna,rok prod.2000. Jak zapalam auto na "zimnym silniku" to wentylator chłodnicy załącza się na moment i wyłącza i przygasają światła. Jak nabierze temperatury 2 kreski to wentylator "chodzi non stop". Wcześniej tak się nie zachowywał.Może ktoś wie co jest nie tak z tym wentylatorem.
    Będę wdzięczna za szybką odpowiedź.

  • Fibaro
  • #2 17 Sty 2010 23:49
    michael82
    Poziom 15  

    Wentylator jest sterowany sterownikiem silnika, a ten z kolei otrzymuje informację o temp z czujnika temp silnika. Zacząłbym od sprawdzenia czujnika temp silnika. Picasso ma trzy biegi wentylatora, na jakim biegu "chodzi non stop"? Bo może to mieć związek z ukł. klimatyzacji.

  • Fibaro
  • #3 18 Sty 2010 19:25
    la_sara
    Poziom 2  

    Dzięki za odpowiedź,nie chciałam się tak bardzo "rozpisywać" ale jeżeli to pomoże to problem zaczął się już w XII.09r. jak staliśmy w "korku" ,po ok 30 minutach wyskoczył alarm o temperaturze ale woda się nie "zagotowała" w chłodnicy, a po wyłączeniu silnika nie dało się wyłączyć świateł postojowych. Po paru minutach wszystko wróciło do "normy".Dopiero teraz zaczyna "wariować"- być może z powodu mrozu? Dzisiaj np wentylator załączył mi się od razu po włączeniu zimnego silnika. Niestety nie wiem na którym biegu wentylatora (nie jestem mechanikiem :-) ), ale wentylator załączał się jak na wyświetlaczu od temperatury widoczne były 2 pomarańczowe kreski. A jeśli to "sprawka" tego czujnika temp. silnika to gdzie on się znajduje?

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME