Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] iveco 35c11 2.8 - wtrysk swieci, mruga

bubu55 19 Sty 2010 14:31 8395 3
  • #1 19 Sty 2010 14:31
    bubu55
    Poziom 8  

    Witam, pol roku temu kupilem iweco 35c11 od poczatku swiecila kontrolka wtrysku, samochod palil i chodzil normalnie, miesiac temu oddalem do mechanika by sprawdzil dlaczego swieci kontrolka od swiec i wymienil co trzeba. Mechanik stwierdzil ze 1 wtrysk do wymiany i wymienil. Kontrolka jednak swiecila nadal, tydzien temu wtrysk zaczal mrugac na nizszych obrotach na ok 5 sekund po czym spowrotem sie zaswiecal i auto wchodzilo na obroty, jednak przy kazdej zmianie biega gdy auto spadalo z obrotow kontrolka mrugala przez ok 5 sekund, w koncu auto zgaslo i nie odpalal, jedynie na samostart ale na obroty juz wogole nie wychodzil, okazalo sie ze wszystkie wtryski do wymiany i pompa, zaczela opilkowac i zalatwila wtryski, zmienilem pompe, wtryski, filtr, caly uklad zostal dokladnie przeplokany, zbiornik wyczyszczony. Okazalo sie ze auto normalnie odpalilo ale kontrolka nadal swieci i gdy spada z obrotow mruga tak jak wczesniej ok 5 sekund po czym sie zapala. ktos wie co moze byc tego powodem?

    0 3
  • Pomocny post
    #2 22 Sty 2010 01:40
    mariusznowak79
    Poziom 1  

    z tyłu pompy paliwa jest regulator cisnenia paliwa przykrecony na 2 srubki wykrec go i dokładnie przedmuchaj kompresorem mikrofiltr ktory jest w srodku czesto sie zatyka

    1
  • #3 28 Sty 2010 13:15
    bubu55
    Poziom 8  

    Dzieki kolego, miałes racje co do tego regulatora, kupiłem nowy i autko chodzi bez zastrzezen, jednak nadal mam problemy z odpalaniem na mrozach... dodam ze swieca plomieniowa jest w porzadku

    1
  • #4 25 Lut 2018 10:27
    bubu55
    Poziom 8  

    Nowy regulator to w moim przypadku rozwiązanie problemu z migającym wtryskiwaczem na desce- , z paleniem na mrozach widocznie musiało tak być...

    0