Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter 4t 50ccm, chiński, przerywa w trakcie jazdy.

Miar 19 Sty 2010 19:12 10656 4
  • #1 19 Sty 2010 19:12
    Miar
    Poziom 12  

    Problemem jest to iż skuter zaczyna przerywać w trakcie jazdy, a dokładnie przy prędkościach od 30km/h.
    Pomaga mu jak największe obciążenie elektryki, tzn. światła długie, światło stopu, nawet jak włączę kierunkowskazy, to jeździ w takt migania. Jednak nie usuwa to problemu, ale w małym stopniu go łagodzi.
    Gdy mam wyłączone światła, praktycznie nie da się ruszyć.

    Regulator nie przeładowuje świateł ani akumulatora (nie przekracza 15v na akumulatorze), a żarówki nie palą się często (spaliły się dwie na 3500 km przebiegu).

    Przeglądałem podobne tematy jednak nie opisywały one takiego problemu.

    0 4
  • #2 19 Sty 2010 19:22
    zbychu1
    Poziom 15  

    Poszukaj przebicia na wysokim napięciu.Cewka, przewód, fajka,świeca.

    1
  • #3 19 Sty 2010 21:07
    mercedesik
    Poziom 25  

    Sprawdź mocowanie cewek pod magnetem ,tam pod jedna śrubą jest masa wspólna do wszystkich cewek.
    Już spotkałem się z taką usterką.

    0
  • #4 20 Sty 2010 15:46
    BANANvanDYK
    Poziom 38  

    Dokładnie. Brak masy silnika (zazwyczaj w chinolach realizowana jest tylko przez przewód rozrusznika, w niektórych są dodatkowe przewody masowe), jednak w przypadku całkowitego braku masy silnika rozrusznik nie działałby, iskra byłaby zwielokrotniona oraz przy kopaniu silnik by "odbijał".
    Możliwe że instalacja wewnątrz zgubiła gdzieś masę, często w wiązce w pobliżu akumulatora, wówczas usterka jest dość trudna do zlokalizowania i wymaga rozprucia wiązki.

    0