Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Megane 1,9D zgasło i nie chce zapalić.

mmaatteeuusszzeekk 20 Sty 2010 10:40 4489 7
  • #1 20 Sty 2010 10:40
    mmaatteeuusszzeekk
    Poziom 9  

    Witam
    Mam taki mały problem z moim autkiem odpaliłem i wyjechałem z garażu po czym zgasł. Zdemontowałem Filterek paliwa ponieważ myślałem że może czas go wymienić wymieniłem i dalej to samo NIE PALI . Nie mam pojęcia co to może być Paliwo dochodzi do pompy a samochód nie pali :cry: Dodam że od pewnego czasu świeciła się czerwona kontrolka (między licznikami u góry ) .... Proszę o Pomoc

    0 7
  • #2 20 Sty 2010 17:15
    loloo
    Poziom 11  

    możesz podać więcej szczegółów czy auto łapie a nie chce zapalić... sprawdź zapłon moze na pasku przeskoczyło o ząbek... podaj więcej informacji

    0
  • #3 20 Sty 2010 21:58
    bortek
    Poziom 10  

    jezzeli to ta czerwona okragla kontrolka to musisz sie udac do elektryka i zrobic porzadek z imobiliserem.

    0
  • #4 21 Sty 2010 12:40
    mmaatteeuusszzeekk
    Poziom 9  

    Auto w ogóle nie chce zapalić . Odkręciłem przewody podające paliwo do wtryskiwaczy i nic wygląda na to że pompa nie podaje paliwa. Paliwo dochodzi do pompy ale już z niej nie wychodzi . Może to wina elektrozaworu ktoś może wie jak go sprawdzić, a może jest jakaś inna przyczyna..

    0
  • #5 24 Sty 2010 17:19
    macgyver.pl
    Poziom 10  

    Ewidentny problem z immobilaiserem albo elektrozaworem pompy (do gaszenia). Proponuję taki sposób na sprawdzenie- podłączyć się "na krótko" kablem pod + (można bezpośrednio z akumulatora) do elektrozaworu u góry gdzie jest przykręcony kabel +, najlepiej stary odkręcić i przykręcić ten podłączany "na krótko". Jeżeli silnik odpali to znaczy, że jest uszkodzone coś w układzie immo np. płytka która steruje pracą pompy, jeżeli nie pewnie elektrozawór padł i trzeba go wymienić-koszt 50-100zł. Naprawa immo raczej droga i nie opłacalna więc jeżeli ktoś się nie boi, że będzie miał jedno zabezpieczenie antykradzieżowe mniej - lepiej ominąć płytkę pompy- dobry elektryk będzie wiedział o co chodzi.

    0
  • #6 27 Sty 2010 00:57
    mariuszek1978
    Poziom 14  

    może uruchom auto z pomocą kodu awaryjnego (pin)?

    0
  • #7 28 Sty 2010 22:24
    kapec-v-loop
    Poziom 9  

    Na moje to immo potrzebny ci cztero cyfrowy pin żeby odpalić awaryjnie tak się składa że jestem w stanie go wygenerować

    1
  • #8 01 Lut 2010 19:18
    mmaatteeuusszzeekk
    Poziom 9  

    Zaprowadziłem autko do Elektryka który stwierdził że to problem z Imo . Naprawa zajęła może dwie godzinki i auto jest w pełni sprawne ;) Koszt naprawy to 400 zł ( Całkowite usunięcie imobilajzera) Dziękuję za doradzenie i Pozdrawiam .

    1