Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Indesit BAN13 - Nie działa komora chłodziarki

20 Sty 2010 18:31 20783 11
  • Poziom 12  
    Witam. Przeszukałem forum i znalazłem podobne tematy chociaż postanowiłem założyć ten aby uzyskać w miarę możliwości jednoznaczną odpowiedź.
    Problem polega na tym iż w mojej chłodziarko-zamrażarce Indesit BAN13 przestała pracować chłodziarka, natomiast komora zamrażarki pracuje znakomicie.
    Problem prawdopodobnie występuje od dłuższego czasu, jednak zauważyłem to dopiero wczoraj gdy po raz drugi wylałem zepsute trzy butelki mleka, przechowywane na najwyższej półce chłodziarki.
    Dodam, że od pewnego czasu kompresor bardzo długo pracował, ale pomyślałem, że to może być wina tego, że do lodówki było wkładane często dużo zakupów itd. Od wczoraj kompresor chyba się nie wyłączał, przez co był on mocno rozgrzany, no ale to chyba jest spowodowane temperaturą w chłodziarce.
    W zamrażarce jest ok -20 stopni, natomiast na najniższej półce chłodziarki najmniej było ok +9 i to przy ustawieniu termostatu na prawie najmocniejsze chłodzenie. Na tylnej wewnętrznej ściance chłodziarki nie wytwarza się w ogóle szron. Nie jest ona również w żaden sposób wybrzuszona ani w środku, ani na zewnątrz. W tym momencie lodówka jest wyłączona, postanowiłem ją rozmrozić, planuje zostawić ją na noc i włączyć ponownie rano. Mam nadzieję, że po tym ruszy ale nie chcę się zbytnio łudzić.
    Proszę o pomoc i podpowiedź co może być powodem wyżej opisane usterki i jaki może być, chociaż w przybliżeniu, koszt naprawy. Jeśli to nie była by ogromna suma to wolałbym ją naprawić, bo ma tylko 3 lata i do tej pory działała znakomicie.
    Pozdrawiam i czekam na odpowiedzi :)
  • Poziom 11  
    Witam.Prawdo podobnie nastopiło roszczelnienie ukałdu chłodniczego.Mała ilośc czynika cłodniczego moze powodowac opisaną awarie.Moze byc jeszcze pare innych przyczyn ale to powinien ocenic serwis AGD i wtedy okresli kwote naprawy.Pozdrawiam
  • Pomocny post
    Specjalista AGD
    gladki25 napisał:
    Witam.Prawdo podobnie nastopiło roszczelnienie ukałdu chłodniczego.Mała ilośc czynika cłodniczego moze powodowac opisaną awarie.Moze byc jeszcze pare innych przyczyn ale to powinien ocenic serwis AGD i wtedy okresli kwote naprawy.Pozdrawiam

    mała ilosc czynnika powoduje słabe chłodzenie w zamrażarce lub jego brak>>>>.a zamrazarka jest ok !!! ten typ tak ma

    do sprawdzenia czujnik parownika ..............podobne tematy http://poszukaj.elektroda.pl/search.php?mode=results&sid=9e58ffe94afc46725d0499a465fad70e
  • Poziom 11  
    Jesli w tym modelu jest takie rozwiązanie układu to czynik chłodniczy żeczywiscje odpada.Wiec jest na dwuch spręrzarkach albo na zaworach sterowanych elektroniką.Wiec napewno od czujników trzeba zacząc.
  • Poziom 12  
    Eeban dzięki za pomoc.
    Po rozmrożeniu lodówka nadal ma opisaną usterkę. Pomyślę nad tym czujnikiem. Wie ktoś może, w którym miejscu znajduje się on w BAN13 ? Bylbym wdzięczny z pomoc.
  • Specjalista AGD
    Jeśli jest to model BAN13 (bez żadnych liter koło modelu) to jest na zwykłym termostacie, bez żadnych NTC, jeśli chłodziarka nie chłodzi i agregat się nie wyłącza to nastąpiło rozszczelnienie układu
  • Poziom 12  
    Tak jest to zwykła BAN13, nie działa chłodziarka, zamrażarka chodzi prawidłowo, sprężarka pracuje bez przerwy.
  • Specjalista AGD
    Szukaj nowej lub dobrego chłodziarza .
  • Poziom 2  
    przy tych objawach, lodówka jest prawdopodobnie nieszczelna.
    możesz wyeliminować nieszczelność zewnętrzną poprzez sprawdzenie spoin i łączeń mechanicznych wodą z mydłem przy pomocy pędzelka. sprawdź wszystkie połączenia przy kompresorze przy wyłączonej lodówce i wszystkie przy włączonej (nie chce mi się tłumaczyć które z nich to wysokie ciśnienie a które niskie dlatego sprawdź wszystkie w obu przypadkach). jeżeli pojawią się gdzieś bąbelki to masz nieszczelność zewnętrzną. jak bąbelków nie będzie to prawdopodobnie jest to nieszczelność wewnętrzna :(
    trudna do naprawy :(
  • Poziom 11  
    Jako, że temat dotyczy lodówki INDESIT BAAN 13 (bez dodatkowych literek) podłączę się z pytaniem.
    Lodówka nie chłodzi. Po odłączeniu od prądu (wyciągnięta wtyczka zasilania) i po godzinnym lub dłuższym odstaniu, lodówka pracuje normalnie. Agregat pracuje, następuje schłodzenie komory lodówki i zamrażalnika ale do pewnego momentu. Po około pół godziny nie ma już chłodzenia, a sprężarka wydaje inne odgłosy. Dźwięk jej jest taki falujący, jakby nie mogła zaskoczyć.
    Sytuacja powtarza się odłączam od prądu ... itd.

    Gdzie leży przyczyna niesprawności ?

    Po wyłączeniu przez całą noc i ponownym włączeniu rano, pracowała 3 godz.
    Zmostkowałem przewody przed termostatem efekt - nie pracuje (tylko silnik buczy, faluje).

    Edit.
    Widzę, że nie ma żadnych pomysłów.
    A ja znalazłem rozwiązanie problemu. :D
  • Poziom 1  
    Mam ten sam problem. Agregat chodzi, a komora chłodziarki i zamrażarki nie chłodzi. Gdzie tkwi problem?? Jak usunąłeś ten problem.
    Pomocy!!
  • Poziom 11  
    Jupiter00 napisał:
    Jak usunąłeś ten problem.
    Kupiłem nową lodówkę.