Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Micra 1000 16v lpg nie odpala

Raat 20 Sty 2010 20:27 2097 2
  • #1 20 Sty 2010 20:27
    Raat
    Poziom 12  

    Witam.Moja siostra ma problem ze swoją micrą.a mianowicie...po pracy odpaliła autko na benzynie i tak jechała z 3km gdy przełączyła na gaz,ujechała z 1km i auto tak jak Jej zgasło tak juz nie mogła go odpalić.nie odpala na niczym...auto stoi teraz w garazu gdzie temperatura wynosi ok.2 stopnii.Pierwsza myśl to taka ze samochód poprostu zamarzł.Dzisiaj pojechaliśmy spróbować odpalić maszyne i nic.wlaliśmy paliwa bezpośrednio do gaznika i nic nawet nie drgnął(kręci kręci i nic.Na świecach jest taka iskra, że konia by zabiła.Nie wiemy co robić..w czym szukać problemu.Jedno co mnie ciekawi to immobilizer w tym samochodzie.Jest możliwość zeby to była jego winna??Moze spróbować go obejść jakoś...Może jest ktoś kto miał podobny problem i nam pomoże...

    Dodano po 30 [minuty]:

    wyczytałem właśnie jak wyłączyć immo.Przy urządzeniu gdzie pojawia sie prąd po włączeniu zapłoną podpiąć stały plus i wtedy immo bedzie wyłaczony..Czy mam zacząć od tego manewru??

    0 2
  • #2 21 Sty 2010 22:30
    glosny83
    Poziom 28  

    Immo zostaw w spokoju jak wlałeś benzyny na chama i nic to sprawdż sobie najpierw ciśnienie na cylindrach.

    0
  • #3 15 Lut 2010 22:01
    Paweł 200
    Poziom 2  

    witam kolegów. mam problem z immo. nie moge odpalić auta. poszukuje juz od wielu dni sposobu na immo. micra 95. prosze o jakies linki lub podpowiedzi ze sposobem pozbycia sie immo. kosa200(malpa)op.pl

    1
  Szukaj w 5mln produktów