Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat uno 1.0 +LPG 99' Gaśnie na bnzynie; na LPG śmiga.

Wilku_1991 21 Sty 2010 12:56 2419 7
  • #1 21 Sty 2010 12:56
    Wilku_1991
    Poziom 9  

    Witam! Mam problem z moim Fiacikiem. mianowicie odpala on na benzynie i po chwili gaśnie. nie ma wysokich obrotów niskich zresztą tez. Jeżeli dodam gazu jakby go dławi. jeżeli przełączę go na gaz wtedy chodzi.Jeżeli silnik jest zimny to na gazie tez gaśnie i pózniej trzeba go długo kręcić na benzynie żeby odpalił. Ostatnio wymieniłem pompę paliwa na nową . co może być tego przyczyną ??? Wtryski??? fiat uno 1.0 z 1999roku

    0 7
  • #2 21 Sty 2010 13:10
    RobertLodz09
    Poziom 29  

    Kolego a jak jest ciepły to chodzi na benzynie?

    0
  • #3 21 Sty 2010 13:17
    Wilku_1991
    Poziom 9  

    Jak jest ciepły to zapali tak samo jak zimny ale jechac sie nie da . Tak samo go dusi...

    0
  • #4 21 Sty 2010 21:03
    mariuszolkusz
    Poziom 17  

    Jak dawno masz LPG?, zobacz jak będzie po zdjęciu klemy z akumlatora.Pozdro.

    0
  • #5 21 Sty 2010 21:40
    mrbeer
    Poziom 10  

    Wtrysk benzyny magneti marelli jednopunktowy(a taki będzie w oryginalnym silniku w unie 1.0 99 na 100%) nie przestawi się tak żeby gasnął chyba że to jest jakimś cudem bosch.
    Ostatnio naprawiałem takie auto i pompa benzyny była zapchana glutami z rozpuszczonej gumy która jest naokoło pompy i razem są zanurzone w zbiorniku.
    Ścigałem zasilający przewód od benzyny i włączyłem stacyjkę, benzyna ledwo się lała a powinna sikać na 1,5 metra. Objawy się z twoimi zgadzają. Ja się nie szczypałem i wymieniłem cały zespół pompy z obudową wsadzaną do baku.
    Pominąłem kilka kroków jak np sprawdzenie sikania przed filtrem benzyny i na samej pompie (dekiel pod tylną kanapa). A gluty prawie zawsze są bo te gumy, uszczelki wężyki, WSZYSTKIE w zbiorniku się rozpuszczają czy to jest fiat vw seat czy skoda.
    Jeśli jednak benzyna by sikała mocno z wężyka który wchodzi do wtryskiwacza to szukaj rurki podciśnienia co idzie do czujnika po prawej stronie 3 kablowego, to jest map sensor. Jak ta rurka podciśnieniowa jest przerwana to auto podobnie sie zachowuje. inne podciśnienia warto tez jest połatać chociaż taśmą izolacyjna.

    Dodano po 19 [minuty]:

    Jeśli zimny silnik zgaśnie ci na gazie to w parowniku masz pełno ciekłego gazu który cały czas paruje i leci do silnika zalewając go, a ty dobijasz go bo znowu kręcąc zapalasz go wtedy na benzynie (bo dopiero po prze gazowaniu na benzynie ci się przełączy) i dolewasz benzyny do już za dużej ilości gazu. Jeśli zapalasz zimny i przełączasz zaraz na gaz to nie możesz puścić pedału gazu zanim ci ciepłe przez nawiewy nie poleci, bo dopiero wtedy parownik dostaje temperatury i może gaz odparowywać.

    PS. do objawów, może być też zepsuty czujnik temperatury płynu chłodzącego. To jest długa lektura która najlepiej poszukać na google, i wyposażyć się w woltomierz.
    Naprawiam samochody i z mojego doświadczenia zepsute czujniki temp czy map sensory trafiają się bardzo bardzo rzadko w takich jak twój fiatach.

    0
  • #6 22 Sty 2010 18:25
    Wilku_1991
    Poziom 9  

    Wymieniłem dziś świece, wyczysciłem przewody podcisnieniowe bo w srodku były zapchane jakims zółtym smarem czy czyms :D:D. jest ogromna poprawa:D:D:D Nadal go troszke dusi.ale jechac sie da:D ale wydaje mi sie ze pompa daje za słabe cisnienie, bo jak odpiąłem wąz od filtra paliwa to nie było ono za wysokie jutro spróbuje wziąsc inną popme na podmiane i wszystko sie okaze :D Jak Narazie dziekuje za pomoc :!::!::D

    0
  • #7 22 Sty 2010 19:06
    RobertLodz09
    Poziom 29  

    Powinno się sprawdzić cisnienie zamiast podmieniac, a filtr paliwa kiedy był wymieniany?

    0
  • #8 22 Sty 2010 21:13
    Wilku_1991
    Poziom 9  

    filtr paliwa wymieniałem w sierpniu,tzn jakies13 tys km temu.a cisnienie na pompie nie wiem jak zmierzyc, wiec spróbuje zamienic pompy.

    0