Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

seat toledo 95r b+lpg 1800 cm3 gasnie po odpaleniu

21 Jan 2010 19:25 5172 16
  • Level 9  
    Witam.mam problem ze swoim autem. Do dziś odpalało mi bez problemu, choć były niezłe mrozy a auto stoi pod chmurka. Po odpaleniu, jak wiadomo na zimnym silniku, załącza się ssanie. Mniej więcej silnik mi pracował jakieś 10 minut, potem musiałem zgasić. Po jakimś czasie chciałem odpalić a tu niespodzianka. Wprawdzie odpalał ale za każdym razem gasł, po tym samym czasie. Nie mam pojęcia co się stało. Przy okazji, zauważyłem dziwny kremowy osad na dnie zbiorniczka wyrównawczego i brak płynu chłodzącego. Również na bagnecie i pod korkiem jest tez taka maż, co może się z tym moim truchłem dziać?
  • Level 22  
    Może uszczelka pod głowicą padła, ale żeby tak od razu, niespodziewanie z nienacka? Wykręć świecę i zobacz czy nie widać na niej płynu chłodniczego.
  • Level 17  
    lukasz191024 wrote:
    Witam.mam problem ze swoim autem. Do dziś odpalało mi bez problemu, choć były niezłe mrozy a auto stoi pod chmurka. Po odpaleniu, jak wiadomo na zimnym silniku, załącza się ssanie. Mniej więcej silnik mi pracował jakieś 10 minut, potem musiałem zgasić. Po jakimś czasie chciałem odpalić a tu niespodzianka. Wprawdzie odpalał ale za każdym razem gasł, po tym samym czasie. Nie mam pojęcia co się stało. Przy okazji, zauważyłem dziwny kremowy osad na dnie zbiorniczka wyrównawczego i brak płynu chłodzącego. Również na bagnecie i pod korkiem jest tez taka maż, co może się z tym moim truchłem dziać?


    Wygląda na to, iż na zimny rozruch jest podawana zbyt mała dawka paliwa - wtedy silnik na chwilę odpali na tej ubogiej dawce, lecz nie może dalej pracować, bo mieszanka jest za uboga i silnik gaśnie. Trzeba sprawdzić czujniki temperatury silnika i zasysanego powietrza, czy są dobre - bo na podstawie ich sygnałow ECU ustala wielkość dawki benzyny na rozruch.

    Przypuszczam, że masz silnik na jednopunktowym wtrysku.
  • Level 9  
    dzieki zobacze.a co z tym odpalaniem?uszczelka moze miec cos z tym wspolnego?dwa dni temu sprawdzalem poziom oleju i nie bylo zadnego syfu na bagnecie a dzis juz jest.masakra z ty autem.....
  • Level 17  
    lukasz191024 wrote:
    dzieki zobacze.a co z tym odpalaniem?uszczelka moze miec cos z tym wspolnego?dwa dni temu sprawdzalem poziom oleju i nie bylo zadnego syfu na bagnecie a dzis juz jest.masakra z ty autem.....


    Uszkodzona uszczelka podgłowicowa może mieć negatywny wpływ na rozruch zimnego silnika, bo przedostający się do cylindrów płyn chłodzący zanieczyszcza świece zapłonowe i jest wtedy gorsza iskra. Aczkolwiek mało prawdopodobne jest, żeby uszkodzenie uszczelki nastąpiło na więcej niż jednym cylindrze.
  • Level 9  
    dzis rano jak jechalem do pracy odpalil bez problemu.po pracy tez bez wiekszego problemu,jak juz pisalem musialem go potem zgasic a przejechalem moze z 500 metrow potem juz kaput nici z odpalenia.wydaje mi sie ze paliwa dostaje odpowiednia dawke skoro 10 minut wczesniej normalnie odpalil
  • Level 9  
    jade panowie dzialac cos przy aucie.moze cos wymysle
  • Level 22  
    Może pompa paliwa kończy swój żywot. Jak zaskoczy podaje paliwo i silnik normalnie pracuje. Jak wirnik się zawiesi, pompka nie pracuje i koniec. Posłuchaj dobrze, podczas przekręcenia kluczyka powinno być słychać jak pompka podaje paliwo.
  • Level 9  
    odpalilem go dzis bez problemu.dolalem plynu do zbiorniczka i wrocilem do domu.potem podnioslem maske i odkrecilem nakretke od zbiorniczka i wywalilo mi plyn do gory.probujemy sie teraz dostac do uszczelki pod glowica bo zauwazylem ze mi kopci na bialo.mam nadzieje ze to tylko uszczelka a nie pekniety blok albo glowica.pozdrawiam
  • Level 17  
    lukasz191024 wrote:
    odpalilem go dzis bez problemu.dolalem plynu do zbiorniczka i wrocilem do domu.potem podnioslem maske i odkrecilem nakretke od zbiorniczka i wywalilo mi plyn do gory.probujemy sie teraz dostac do uszczelki pod glowica bo zauwazylem ze mi kopci na bialo.mam nadzieje ze to tylko uszczelka a nie pekniety blok albo glowica.pozdrawiam


    Zanim zaczniesz zdejmować głowicę, dokładnie upewnij się, czy to uszczelka pod głowicą jest uszkodzona. Może coś innego. Silnika bez potrzeby się nie rozbiera - pamiętaj o tym.
  • Level 9  
    rozmawialem z kolega ktory ma do czynienia z samochodami juz jakis czas wprawdzie nie jest tam jakims mega mechaniorem ale mowil mi ze mial identyczny problem ze swoim golfem II.wymienil uszczelke i problem z glowy, ale jesli Masz pomysl co by tu moglo byc innego popsutego to bardzo prosze o podpowiedz.pozdrawiam
  • Level 22  
    Jeżeli ubywa płynu chłodniczego, dymi na biało to są typowe objawy uszczelki pod głowicą. W moim SC jedynym objawem uszkodzenia UPG było to, że po odkręceniu korka ze zbiorniczka wyrównawczego płyn był wypychany na zewnątrz. Spaliny przedostawały się do układu chłodzenia. Po wymianie uszczelki zrobiłem od razu cały rozrząd. I silnik jak nowy :D
  • Level 13  
    Problem może także leżeć po stronie immobilisera, choć nie wszystkie egzemplarze go posiadają, wkład jest w kluczyku a cewka indukcyjna wygląda jak pierścien i jest zamontowana na stacyjce, podpięta wtyczka z trzema lub dwoma pinami, zależy, może być tak że wsadzasz kluczyk i z byt szybko prubujesz uruchomić silnik, należy wlączyć zapłon i poczekać chwilke i dopiero próbować, nie wiem czy jak w toledo ale w Audi jest np kontrolka z narysowanym kluczykiem, włączasz zapłon i po chwili jak odczyta kluczyk kontrolka gaśnie, miałem taki problem w audi b4 2.0e, zapalala i gasła, wziąłem zapasowy kluczyk i po problemie,
    Uszczelka pod głowicą według mnie nie za bardzo może być powodem problemu rozruchu silnika, a to że kopci na biało to fakt że auto zasilane jest gazem i jest zimno, woda może uciekać przez nieszzelny układ chlodzenia, nalot na korku wlewu oleju robi sie gdy auto jest używane na krótkie odcinki, syf na bagnecie i w zbiorniczku także sie czasem zdarza a mimo to jest wszystko ok
    mimo wszystko nie wykluczam że może być uszkodzona uszczelka choć raczej nie jest powodem że motor nie chce zapalać,
  • Level 15  
    burza11 wrote:
    Problem może także leżeć po stronie immobilisera, choć nie wszystkie egzemplarze go posiadają, wkład jest w kluczyku a cewka indukcyjna wygląda jak pierścien i jest zamontowana na stacyjce, podpięta wtyczka z trzema lub dwoma pinami, zależy, może być tak że wsadzasz kluczyk i z byt szybko prubujesz uruchomić silnik, należy wlączyć zapłon i poczekać chwilke i dopiero próbować, nie wiem czy jak w toledo ale w Audi jest np kontrolka z narysowanym kluczykiem, włączasz zapłon i po chwili jak odczyta kluczyk kontrolka gaśnie, miałem taki problem w audi b4 2.0e, zapalala i gasła, wziąłem zapasowy kluczyk i po problemie,
    Uszczelka pod głowicą według mnie nie za bardzo może być powodem problemu rozruchu silnika, a to że kopci na biało to fakt że auto zasilane jest gazem i jest zimno, woda może uciekać przez nieszzelny układ chlodzenia, nalot na korku wlewu oleju robi sie gdy auto jest używane na krótkie odcinki, syf na bagnecie i w zbiorniczku także sie czasem zdarza a mimo to jest wszystko ok
    mimo wszystko nie wykluczam że może być uszkodzona uszczelka choć raczej nie jest powodem że motor nie chce zapalać,


    Chłopie co ty gadasz, ewidentnie walnięta uszczelka pod głowicą. Jeśli nie widzisz powodu gdy walnięta uszczelka pod głowicą może powodować problemy z paleniem to gratuluję. Woda miesza się z paliwem i nie zapali choćbyś obok ognisko rozpalił. Lekkie masełko na bagnecie i w zbiorniczku można ignorować póki wszystko jest ok. Ubytek płynu, kopcenie na biało, problem z rozruchem i pracą, miodowe masło na bagnecie - diagnoza uszczelka.
  • Level 9  
    immobilisera nie posiadam wiec ta opcje centralnie odrzucam ale serdeczne dzieki za probe pomocy.wydaje mi sie ze jutro bedzie juz po problemie bo po objawach i waszych dobrych radach jestem pewny ze to uszczelka.pozdrawiam
  • Level 13  
    Tak, masz rację, diagnoza wskazuje na uszczelkę, mialem kilka wozów gdzie były takie same objawy i to byla faktycznie uszczelka choć nigdy nie mialem problemów z rozruchem mimo że auto polykalo pół litra wody na kilka km. (golf iii 1.6 lpg )
    Podaje tylko inne możliwości jakie mogą występować, np miałem kiedyś Golfa mk3 1.6 i ubywała woda, auto stało całą noc w garażu i nic nie kapalo, okazało sie że podczas jazdy lała sie pompa wody i z tąd braki w wodzie, wóz także miał lpg i kopcił na bialo ( minusowa temp powietrza), korek wlewu oleju miał biały nalot i bagnet też choć odrobinke. I co? objawy tak jak by była uszczelka wydmuchana, już sie miałem brać za wymianę ale brat pojechal sie karnąć i jak wracał to spostrzegłem całkiem przypadkiem żę coś sie leje i jak sie okazało byla to pompa wody, została wymieniona i problem z glowy.
    Nie zakładajcie od razu że to uszczelka choć jest bardzo duże prawdopodobieństwo, ale są też inne przyczyny,
    zwróć uwage żę założyciel tematu napisał żę auto odpala i gaśnie po takim samym czasie, jeśli by go raz zalało to juz by wogole nie chcial odpalić, nie sądzisz?
    Co do kopcenia to zwróć uwagę że przy niskiej temp nawet diesel bedzie kopcił na bialo a szczególnie maja do tego tendencje silniki Opla szczegolnie Ecotec i większość zasilana Gazem.
    Pragnę podkreślić że efektem prawidłowego spalania jest wytwarzanie się wody i wtedy albo leci para z tłumika albo zdąży sie skroplić w tłumiku i z tąd kapiąca woda z tłumika,
    W podanym przypadku głównym powodem dla którego podejrzewał bym uszczelkę to wyrzucanie wody i jej ubywanie ( po wcześniejszym sprawdzeniu innych możliwości jej uciekania) choć jeśli bedzie uszkodzony korek zbiorniczka wyrównawczego to bedzie sie robiło cisnienie w ukladzie chlodzenia ibedzie wypieprzać wode po odkręceniu korka.

    A powiedz czy węże są twarde? Sprawdź na włączonym silniku ten co wraca z chłodnicy. powinien być odrobine twardszy niż na silniku wyłączonym,
  • Level 9  
    rozebrałem silnik i co się okazało? Tak jak większość mówiła, uszczelka do wymiany. Koszt uszczelki to 45 pln. Pozdrawiam wszystkich i życzę udanego wieczoru.