Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II 1.9 dci-problem z ladowaniem i kontrolkami

22 Sty 2010 09:58 8403 4
  • Poziom 9  
    Witam Renaut Laguna II 1.9 dci kombi - w sumie piękne autko, wygodne i komfortowe ale niestety z komputerem...
    Problem polega na tym, że od pewnego czasu zaczął sie pojawiać komunikat o słabym ładowaniu alternatora, do tego sensor defekt - sensor wycieraczek i wawria czujnika ciśnienia w przednim lewym kole. Po dyskotece kontrolek jak padł regulator napięcia zmieniłem też bendix szczotki i co tam sie jeszcze dało w alternatorze bo się czasami paskud zawieszał i były skoki napięcia. Wczoraj odebrałem autko i po przejechaniu moze 5 km na chwile zaświeciła się czerwona plansza alternatora a potem wrócił błąd sensora i lewego koła. Wiem, że alternator jest w 100% ok badany na aparaturze i ładuje dobrze. Czy to może byc też jakiś problem z połączeniami z BSI? Proszę o pomysły i pomoc gdzie ewentualnie szukać bo tak jak kocham francuzy za wygodę i komfort tak zaczyna mnie to wkurzać bo częściej jeżdzę autem serwisowym niz swoim.
    Proszę jeszcze raz o pomoc bo poza perypetiami z "prądem" złego słowa o Lagunie powiedzieć nie mogę. Pozdrawiam
  • Poziom 35  
    Zamiast mieniać bendix w alternatorze:)zmień koło wolnego biegu i czujnik w kole.Jaki dokładnie błąd "sensora"wycieraczek?
  • Poziom 9  
    Wywala na żółto sensor defekt, że coś jest nie tak z czujnikiem wycieraczek a on jest w pełni sprawny bo wycieraczki działaja prawidłowo.

    Dodano po 3 [minuty]:

    a to o czym poiszesz to nie dotyczy przypadkiem rozrusznika bo ja miałem na myśli alternator...
  • Poziom 35  
    kuba30pn napisał:
    Wywala na żółto sensor defekt, że coś jest nie tak z czujnikiem wycieraczek a on jest w pełni sprawny bo wycieraczki działaja prawidłowo.

    Dodano po 3 [minuty]:

    a to o czym poiszesz to nie dotyczy przypadkiem rozrusznika bo ja miałem na myśli alternator...

    To skąd wziąłeś bendix w 1 poście???Z resztą problemów do pana z clipem będzie wiedział co i jak sprawdzić
  • Poziom 1  
    czujnik ciśnienia koła należy dokręcić przy wętlu bo jest z nim zintegrowany, jak nie pomoże to ściągnąć oponę z felgi, rozkręcić oczyścić bo oksyduje i utlenia się aluminium. osadzić na silikonie uszczelniającym i z czuciem dokręcić. jeśli uchodzi powietrze z koła to może być właśnie przyczyna lub sparciała opona ze starości, to już tylko zakup nowych papuci pomoże ci. tak było w moim przypadku. Dobrze to zrobić przy zmianie opon na letnie.