Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar pds 585 brak wirowania

ADAM77FG 23 Sty 2010 10:23 2952 16
  • #1 23 Sty 2010 10:23
    ADAM77FG
    Poziom 8  

    Witam.
    Posiadam pralkę Polar pds 585.
    Jak na razie sprawowała się okej tylko teraz podczas programu ustawionego na wirowanie i odpompowywanie cały czas odpompowywuje a wirowanie nie chce się załączyć.
    Co może być tego przyczyną?
    Z góry dzięki za pomoc.

    0 16
  • #2 23 Sty 2010 10:45
    112828
    Użytkownik usunął konto  
  • #3 23 Sty 2010 13:50
    ADAM77FG
    Poziom 8  

    wolne są tylko niema tych najwyższych tak jakby chciała wirować a niemoże

    Dodano po 1 [minuty]:

    oprócz tego wszystko działa pierze odpompowywuje,płucze tylko z tym wirowaniem problem

    0
  • #4 23 Sty 2010 14:06
    as53
    Poziom 15  

    Wypnij kostki z przewodami z programatora i sprawdż. Jeżeli znajdziesz wyrażnie nadpalone miejsca , jest to uszkodzony programator.Skorzystaj także z wcześniejszych podpowiedzi.

    0
  • #5 23 Sty 2010 15:18
    ADAM77FG
    Poziom 8  

    wyraznie nadpalonych to aż tak niema. sprawdziłem kostke tą gdzie idzie podłączenie do silnika tam w kostce są nadpalone dwa kable a reszta strasznie zaśniedziała jak myślisz czy to może być przyczyna?

    0
  • #6 24 Sty 2010 12:02
    elektro-dom
    Poziom 22  

    Może być to przyczyną.
    Jeśli nadal problem z kostką można przewody połączyć na krótko - poza kostką dokładnie izolowując!.
    Jeśli kostka podpalona - wymień lub zrób jak ci napisałem.

    0
  • #7 24 Sty 2010 13:02
    Paw_el

    Specjalista AGD

    Witam.
    Programator do regeneracji lub wymiany.

    0
  • #8 24 Sty 2010 16:54
    urwisek01
    Poziom 13  

    przeszlifuj nagar i styki , wyizoluj i sprawdź

    0
  • #9 24 Sty 2010 18:25
    cezet
    VIP Zasłużony dla elektroda

    ADAM77FG napisał:
    wolne są tylko niema tych najwyższych tak jakby chciała wirować a niemoże

    Dodano po 1 [minuty]:

    oprócz tego wszystko działa pierze odpompowywuje,płucze tylko z tym wirowaniem
    problem

    Wymień kondensator rozruchowy 16 mikro.

    0
  • #10 25 Sty 2010 12:33
    ADAM77FG
    Poziom 8  

    jestem troch zielony w naprawach agd ale jak mi podpowiesz kolego gdzie ten kondensator się znajduje to na bank mi się uda go wymienić

    0
  • #11 25 Sty 2010 22:09
    g73
    Poziom 17  

    Witam,kolego jeśli silnik prawidłowo pracuje na wolnych obrotach to kondensator jest OK.Nie ma potrzeby robić dodatkowych kosztów pozdrawiam

    0
  • #12 28 Sty 2010 22:45
    darekstel
    Poziom 1  

    podobny problem nie wkreca sie wirowanie pompa pracuje kosci sa całe na programatorze i nie wiem co dalej

    0
  • #13 29 Sty 2010 08:29
    korund2691
    Poziom 1  

    Sprawdż czy nie ma wycieków na silnik( często korozja zbiornika i zalewa) ,noże byc spalone uzwojenie wirówki, ale najpierw sprawdż hydrostat.Pamiętaj!Pralkę położyć trzeba na boku gdzie szuflada inaczej zalejesz programator.

    1
  • #14 13 Lip 2010 00:47
    lukaszpotok
    Poziom 2  

    Witam
    tez mam problem z ta pralką
    wszystko bylo ok i nagle przy kolejnym praniu ustawiajac pokretło na 1 pralka caly czas pobierala wode i w tym samym czasie ja wypuszczała i tak caly czas
    przekrecajac pokretłem dalej przez wiekszosc cyklow bylo podobnie ewentualnie pojawilo sie wirowanie lub normalne pranie
    nie znam sie na tym ale czy to wina programatora czy cos innego?
    z gory dziekuje za odpowiedz i pozdrawiam

    0
  • #15 13 Lip 2010 09:05
    MAN_IN_BLACK
    Poziom 13  

    Sprawdź pompe czy nie zacina sie i czy do końca wylewa wodę. Może jest zapchany filtr. Sprawdziłbym też układ czy jest czysty. Leci on takim wężykiem przezroczystym z hydrostatu do węża karbowanego lub białego pojemnika który znajduje sie z tyłu pralki

    0
  • #16 14 Lip 2010 00:47
    lukaszpotok
    Poziom 2  

    przepłukałem hydrostat i węzyk,wyczysciłem filtr i pomogło

    dziekuje za pomoc
    pozdrawiam

    0