Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pioneer 1530 brak sygnału

slawo777 23 Sty 2010 10:38 2987 16
  • #1 23 Sty 2010 10:38
    slawo777
    Poziom 17  

    Jak w temacie, dekoder np. na TV Silesia nie ma sygnału tylko pojawia się w prawym górnym rogu znak czerwonej anteny. Wgrany ten soft: 1530_OFM_27112008_0210_Conax&Seca
    Dodam także, że sprawdzałem sygnał na dekoderze Pioneer 1330 z oryginalnym softem Cyfry+ i TVS jest z sygnałem ok. 75% na tej samej antenie. Proszę o pomoc.

    0 16
  • #2 23 Sty 2010 13:06
    silvant
    Poziom 12  

    Witam , podejrzewam że musisz zmienić listę kanałów na bardziej aktualną.

    0
  • #4 23 Sty 2010 17:11
    matzg
    Poziom 35  

    Witam, wyszukiwarka się uszkodziła? Trochę własnej inicjatywy... na "lakim" leżą listy.
    Pozdr

    0
  • #8 24 Sty 2010 13:51
    dzac4
    Warunkowo odblokowany

    Kolego trochę własnej inicjatywy!
    Masz dekoder potrafisz wgrać listę to sobie zrób ustawienia!

    0
  • #10 24 Sty 2010 17:57
    dzac4
    Warunkowo odblokowany

    slawo777 napisał:
    pionek też nie przełącza diseqc.


    A o czym tu napisałeś!

    0
  • #12 24 Sty 2010 18:14
    dzac4
    Warunkowo odblokowany

    No to chyba jasne że masz antenkę w rogu.

    0
  • #13 24 Sty 2010 18:21
    slawo777
    Poziom 17  

    A teraz jak chcę wgrać listę mesem to nieaktywny jest zapis, odczyt do tunka (aktywny jest tylko zrzut pamięci), można tylko załadować chaotyczną listę z satelity Hot Bird bez Astry. Ręce już mi opadają męczę się z tym złomem od kilku dni. Znajomy namówił mnie na zakup tego rzęcha.

    0
  • #14 24 Sty 2010 18:32
    dzac4
    Warunkowo odblokowany

    Poczytaj trochę, na Lakim jest pełny opis.

    0
  • #16 25 Sty 2010 16:27
    gamoń
    Poziom 15  

    witam , wgraj tą liste :
    http://dvb-upload.com/index.php?action=preview&pid=304037 ,
    programem MES ,
    zanim odpalisz mes-a zrób w 1530 :
    menu/7/3 . na wyświetlaczu pojawi się -PC-, a na ekranie tv "oczekiwanie na start" ,
    teraz odpal mesa , "plik/otwórz patcha/ wskaż tą liste / " pokaże sie okno :"wybierz typ", ma być pionier podświetlone na niebiesko i daj "ok". Następnie "narzędzia" i "komunikacja rs" , "dalej" "dalej" (jeśli masz podpięty tuner pod com1) "zapis do tunera"
    "dalej" ODZNACZ "EMU" I SETTING" ( ma być zaznaczone "tcs" "tpt" "tsr")
    zaznacz "gotowe" i "dalej "
    Lista MUSI wejść .
    Soft w 1530 masz dobry , więc nic nie kombinuj , wgraj tą liste i bedzie ok ,
    Pozdrawiam gamoń .

    0
  • #17 25 Sty 2010 17:32
    slawo777
    Poziom 17  

    Problem rozwiązany, przyczyną braku sygnału było (nie wiem czemu) zmiana pozycji satelitów na przełączniku diseqc. Trzeba było zamienić kable z satelitami na gniazdach diseqc'a i teraz jest sygnał nie znika ani Hot Bird ani Astra pionek śmiga aż miło po tylu dniach męki z nim.
    Wielkie dzięki dla wszystkich, którzy starali mi się pomóc, zwłaszcza dla kolegi 'gamoń'.

    0