Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar CZ250 - "Połowa" zamrażalnika nie mrozi

23 Sty 2010 22:18 2236 4
  • Poziom 10  
    Witam elektrodowiczów,postaram się szybko przedstawić problem:
    Model lodówki: Polar CZ250
    0,5 roku temu wymieniony agregat (włączał się na kilka sek. i wyłączał).

    PROBLEM: zamrażalnik mrozi jedynie w połowie (50% zamrażalnika mrozi, druga połowa nie). Temp. w zamrażalniku i chłodziarce w normie. Częstotliwość załączania się agregatu w normie.
    Proszę o diagnozę i doradzenie w kwestii: naprawa czy kupno nowej? A jeśli kupno, to czym się zainteresować? (awaryjność).

    Dziękuję i pozdrawiam
  • Admin grupy AGD
    Forthcoming napisał:
    Temp. w zamrażalniku i chłodziarce w normie. Częstotliwość załączania się agregatu w normie.


    Temp. to podstawa a więc w czym problem bo nie bardzo łapię .
    Albo inaczej po jakich objawach twierdzisz że coś nie tak :?:
  • Poziom 10  
    Patrząc na otwarty zamrażalnik;
    lewa strona (50% zamrażalnika) -> gruba warstwa lodu
    prawa strona -> brak jakichkolwiek objawów mrożenia (brak szronu, nie mówiąc już o lodzie)

    Cytat:
    Biorąc pod uwagę że rurki w zamrażarce są połączone szeregowo jeżeli tylko z lewej strony masz lód na wszystkich rurkach to prawdopodobnie wina leży po stronie uszczelki

    Drzwiczki są szczelne, sprawdzałem. Wyszukiwarka wypluła mi ->Link
  • Admin grupy AGD
    Biorąc pod uwagę że rurki w zamrażarce są połączone szeregowo jeżeli tylko z lewej strony masz lód na wszystkich poziomach rurek to prawdopodobnie wina leży po stronie uszczelki drzwi .
  • Poziom 10  
    Jakieś sugestie? ;)