Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes c klasa 2,2cdi - zapala i gaśnie po 3 s

24 Sty 2010 12:44 4207 5
  • Poziom 2  
    Witam mam problem z odpaleniem mercedesa c klasa 2,2cdi tzn zapali i po 3sek zgaśnie,pózniej po długim kręceniu rozrusznikiem bywa ze zapali.Problem pojawił sie teraz kiedy jest zimno czy ktoś miał podobny kłopot z góry dziękuje za rady..pozdrawiam

    Dodano po 2 [minuty]:

    szczekiel napisał:
    Witam mam problem z odpaleniem mercedesa c klasa 2,2cdi tzn zapali i po 3sek zgaśnie,pózniej po długim kręceniu rozrusznikiem bywa ze zapali.Problem pojawił sie teraz kiedy jest zimno czy ktoś miał podobny kłopot z góry dziękuje za rady..pozdrawiam
  • Poziom 16  
    Brałeś pod uwagę że może jest kiepskiej jakości paliwo w zbiorniku i może się wytrącać parafina. To tak na szybko skoro problem pojawił się teraz gdy sa większe mrozy.
  • Poziom 2  
    tzn paliwo jest ok ,inaczej by nie zapalił wcale i tak jak wyżej pisałem bywa że zapali gdy starczy energi w bateri .. kwestia dostarczenie paliwa do pompy tak to rozumiem
  • Poziom 15  
    Właśnie takie są objawy zamarzającego paliwa. Filtr jestr częściowo zabity parafinami, ale jeszcze minimalnie przepuszcza paliwo. W czasie rozruchu pompa NC w zbiorniku troche podpompuje paliwa więc zapala. Kiedy ruszy jest większe zapotrzebowanie na paliwo i silnik gaśnie.
    Wprowadź samochód do ciepłego garażu lub poczekaj na odwilż.
  • Poziom 18  
    Popieram kolegów, już w innym poście to pisałem. Przerabiałem już taki przypadek, no i dzisiaj rano miałem to samo.
  • Poziom 1  
    Witam,mam ten sam problem odpala i po 3 sekundach gaśnie,jak dodam mu gazu przy opalaniu to go przełamie i silnik już normalnie pracuje.Wymienilem filtr paliwa i jest nadal tak samo.