Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Grundig ST63-700 zwarcie? Na 2 telewizorze paski migaja pion

adi90 25 Sty 2010 11:05 1135 5
  • #1 25 Sty 2010 11:05
    adi90
    Poziom 10  

    witam mam taki problem.

    W 1 pokoju mam telewizor(grundig) i w 2 (samsung) .problem polega na tym ze gdy włączę 2 telewizory w 1 zaczyna śnieżyć (samsung) (paski migają pionowo) ;/ .na próbę podłączyłem inny telewizor zamiast grundika i wszystko było dobrze.
    nawet jeżeli telewizor jest podłączony do prądu i jest włączony ale bez anteny tez śnieży.
    jaki może być problem? nie mam zielonego pojęcia co jest nie tak ;/

    0 5
  • #2 25 Sty 2010 18:56
    adi90
    Poziom 10  

    nikt nie wie co może być przyczyną ?

    0
  • #3 25 Sty 2010 19:12
    irek19
    Poziom 33  

    Bez anteny też śnieży, to chyba prawidłowo?.
    Coś więcej o antenie i instalacji napisz.

    0
  • #4 25 Sty 2010 19:27
    adi90
    Poziom 10  

    adi90 napisał:
    witam mam taki problem.

    W 1 pokoju mam telewizor(grundig) i w 2 (samsung) .problem polega na tym ze gdy włączę 2 telewizory w 1 zaczyna śnieżyć (samsung) (paski migają pionowo) ;/ .na próbę podłączyłem inny telewizor zamiast grundika i wszystko było dobrze.
    nawet jeżeli telewizor jest podłączony do prądu i jest włączony ale bez anteny tez śnieży.
    jaki może być problem? nie mam zielonego pojęcia co jest nie tak ;/



    tak .ale chodzi mi o to ze gdy wlacze 2 telewizory to 1 śnieży .wczesniej tak nie bylo

    0
  • #5 25 Sty 2010 20:42
    Jejoxx
    Poziom 12  

    Witam. Do jakiej anteny kolega podłączył telewizory i pewnie jakiś rozdzielacz sygnału, trójnik jest założony.

    0
  • #6 25 Sty 2010 20:49
    adi90
    Poziom 10  

    korzystam z anteny zbiorczej. ale jak pisalem wyzej jak podlacze inny telewizor wszystko jest OK

    0