Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

odbiera ale nie słychać jak nadaje

kastalife 27 Jan 2010 18:31 2519 6
  • #1
    kastalife
    Level 2  
    Mam navcomma TK-890 i chce go zestroić z motorolą gp-300.
    Skanując kanały navcommem znajduje kanał na którym odbiera mi sygnał z gp-300 jeśli jednak coś nadaje navcommem to na gp-300 nic nie słychać.
    Podobny problem jest z motorolą saber II.

    Jestem całkowitym laikiem w tej dziedzinie i bardzo prosze o wskazówki co to może być.

    Pozdrawiam
    K.
  • #2
    konrad940
    Level 22  
    Na jakim paśmie nadajesz może masz CTCSS ustawiony na motce.
  • #3
    kastalife
    Level 2  
    na uhv i na vhf bo to dualbander jest. w navcommie mam włączone "scan cd ctcss" i niby jest druga opcja "scan cd dcs" ale nie chce mi zaakceptować zmiany.
  • #4
    SQ4O
    Level 18  
    Podaj lepiej model motki. Może ta motka wcale nie nadaje ani na VHF ani UHF :(
  • #5
    osto|
    Level 2  
    A czy kolega posiada licencję?


    Regulamin pkt. 8.1 i pkt. 8.4 . [SP5ANJ]
  • #6
    kastalife
    Level 2  
    osto|: koledze nic do tego czy mam czy nie mam licencji. Jak nie masz nic do napisania zgodnie z tematem to nie pisz :!:

    SQ4O: motorola to gp 300 model P93YPC20C8AA. Po skanowaniu navcommem złapałem sygnał z motki i słychać ją w navcommie. Lecz sygnału z navcomma w motoroli niestety już nie.
  • #7
    SP5ANJ
    R.I.P. Meritorious for the elektroda.pl
    kastalife wrote:
    Lecz sygnału z navcomma w motoroli niestety już nie.

    Może być tak, że GP-300 nadaje na innej częstotliwości (kanał dyspozytorski, gdzie nadajnik jest "różny" [inny częstotliwościowo] z odbiornikiem) albo jest załączony CTCSS (jako simplex - "z pod tonem/sub tonem").


    Pozdrawiam.