Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Master 3,0 DCI 140 k auto odpala i gaśnie

beniomerolex 27 Sty 2010 18:56 8627 12
  • #1 27 Sty 2010 18:56
    beniomerolex
    Poziom 2  

    Moje auto odpala i gaśnie. Czynność tę muszę powtarzać 30-40 razy i wtedy auto chodzi. Aktualnie jest na warsztacie gdzie naprawiono wtryski i sytuacja nie ulega zmianie. Właściciel warsztatu oznajmił mi że się poddaje. Jeżeli ktoś zna przyczynę będę wdzięczny za pomoc.

  • #2 27 Sty 2010 19:07
    trans-serwis
    Poziom 39  

    Diagnoza była robiona?
    Skąd decyzja o naprawie wtryskiwaczy przecież to auto na common railu, objawy wtryskiwaczy całkiem inne.
    Jakie ciśnienie na szynie?

  • #3 28 Sty 2010 11:44
    MRCZ
    Poziom 17  

    Sprawdziłbym czujnik ciśnienia paliwa...

  • #4 28 Sty 2010 20:35
    TESMEN
    Poziom 18  

    a czujnik położenia wałka lub inny o podobnej funkcji ? co kilkanaście / kilkadziesiąt zakręceń stanie się tak że wszystko się zgra i zagada..

  • #5 29 Sty 2010 07:53
    638936
    Usunięty  
  • #6 29 Sty 2010 11:01
    Piasek80
    Poziom 28  

    W lewym narożniku komory silnika (dość dobrze schowana) powinna znajdować sie pompka ręczna do paliwa - spróbuj ręcznie podpompować po takim zgaśnięciu i zobacz czy odpali. Jeżeli pomoże - to masz zbiornik do czyszczenia (zakładam oczywiście ze stanu filtra paliwa jesteś 100% pewny)

  • #7 29 Sty 2010 18:11
    beniomerolex
    Poziom 2  

    Piasek80 napisał:
    W lewym narożniku komory silnika (dość dobrze schowana) powinna znajdować sie pompka ręczna do paliwa - spróbuj ręcznie podpompować po takim zgaśnięciu i zobacz czy odpali. Jeżeli pomoże - to masz zbiornik do czyszczenia (zakładam oczywiście ze stanu filtra paliwa jesteś 100% pewny)
    FILTR NOWY ,ZBIORNIK WYCZYSZCZONY

  • #8 04 Lut 2010 13:01
    glosnik
    Poziom 10  

    witam mam podobny problem kilka razy zapali zgasnie a jak sie silnik nagrzeje to chodzi bez problemu a jeszcze jak zimny to nie reaguje na pedal gazu jak napisalem wszystko mija jak tylko silnik sie troche nagrzeje

  • #9 04 Lut 2010 13:29
    Piasek80
    Poziom 28  

    W takim razie pokusiłbym się o kontrolę potencjometru pedału gazu - może ten coś nie teges... nie wiem - wilgoć sie dostaje, coś zwiera lub najzwyczajniej w życiu powypalały się blaszki/styki w najbardziej użytkowanym zakresie...

  • #10 09 Lut 2010 21:20
    norrbi
    Poziom 17  

    Witam i jak temat mastera opanowany?

    Dodano po 24 [minuty]:

    Do pedalu gazu nie zagladaj bo pobrudzisz sobie rece od dywanika ,pedal gazu do zupelnie inny objaw typu szarpanie a nie brak reakcji a zaraz dobrze.Jak ci zalezy na fachowosci to sie odezwij .

  • #11 21 Lut 2010 12:50
    maciej132
    Poziom 1  

    Jesli chodzi o master 3dci zapali i zgasnie to mialem tą samą usterkę.Przyczyną był popsuty przepływomierz powietrza koszt w serwisie 1100 zł.Sprawdz na komputerze czy masz dobry zawór EGR mój był terz uszkodzony.To on mógł popsuć przepływomierz powietrza.

  • #12 21 Lut 2010 21:31
    638936
    Usunięty  
  • #13 21 Kwi 2010 00:25
    382154
    Usunięty  
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME