Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TNK+opticum 4100TSCXE,Ferguson 6900,Dreambox 500=nie działa

cybul7 27 Sty 2010 20:15 3445 5
  • #1 27 Sty 2010 20:15
    cybul7
    Poziom 8  

    Witam.
    Mam powyższe dekodery oraz ważną do sierpnia kartę TNK.
    Na wszystkich dekoderach jest problem.

    - Dreambox 500: mam załadowaną najnowszą listę kanałów do TNK, po zalogowaniu się wyświetla się aktualny program z danego kanału, lecz kanał nie jest wyświetlany. Przy zmianie kanału na np TVN Warszawa, TVN itd sygnał spada do 65% i są zakłócenia. Działają jedynie kanały FTA oprócz Vivy i 4 fun.

    - Ferguson 6900: nie wykrywa kanałów z pakietu TVN, nie działają kanały Viva i 4fun.

    - Opticum 4100: nie wykrywa kanałów z pakietu TNK, nie wykrywa Vivy i 4fun.

    Co jest przyczyną powyższych? Dlaczego pomimo wykrycia kanału 4fun i Viva na Fergusonie ich sygnał jest równy 0 ?

    0 5
  • #2 27 Sty 2010 20:23
    dzac4
    Warunkowo odblokowany

    Uszkodzony konwerter, źle ustawiona antena, zła lista programów w dekoderze.
    To drugie bardziej realne.

    0
  • #3 27 Sty 2010 21:13
    cybul7
    Poziom 8  

    Mam kupiony też nowy konwerter, ale czekam jak trochę warunki pogodowe się poprawią, wtedy wymienię. Antena jest dobrze ustawiona ponieważ jakiś czas temu wszystkie kanały działały.

    0
  • #4 29 Sty 2010 11:20
    karola44-81
    Poziom 27  

    Wszystkie tunery rozumiem pod ta sama antena? Przypadek, ze wszystkie zachowuja sie tak samo? Moze snieg, mroz . Na zimnie wszystko inaczej sie zachowuje. Tutaj bym szukal przyczyny. Pisze o tym bo mam podobnie z odbiorem z astry na zezie. Jak jest duzy mroz to wszystko smiga ladnie. Jak sie ociepli to nie wszystko odbieram. Ale ja wiem, ze zeza mam nieprecyzyjnie ustawionego.

    0
  • #5 29 Sty 2010 16:12
    r102
    Poziom 10  

    Sprawdź też kabel czy nie jest luźny i czy nie jest w jakiś sposób uszkodzony.
    Ja również stawiam na źle ustawioną antenę

    0
  • #6 30 Sty 2010 17:02
    joghurt
    Poziom 11  

    Miałem podobny przypadek na antenie 45, czasem Viva i kilka innych programów działało, ale częściej nie. Ustawiałem wszystko na szybko bo było zimno, więc domyślałem się, że to może być przyczyną. Pomógł kolega z miernikiem poziomu sygnału, dostroił antenę i problem znikł. Dostrojenie anteny/konwertera może być szczególnie istotne po ostatniej zmianie parametru FEC przez TNK.

    0