Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes E "Okularnik" - Problem z zapłonem

M4rc!n~ 29 Sty 2010 17:04 3216 9
  • #1 29 Sty 2010 17:04
    M4rc!n~
    Poziom 9  

    Witam.
    Mam dość poważny problem z w/w samochodem.
    Nie można go odpalić.
    Kluczyk w układzie otwiera centralny zamek, ale w rzeczywistości nie zostaje on otwarty. Przekręcanie kluczyka nie daje żadnej reakcji.
    Gdyby ktoś zbił szybę i próbował odpalić na krótko to migają diody w lusterku.
    Pomocy!
    Pozdrawiam.

    0 9
  • Pomocny post
    #2 29 Sty 2010 18:27
    1078231
    Użytkownik usunął konto  
  • #3 31 Sty 2010 11:04
    M4rc!n~
    Poziom 9  

    Tak, diesel.

    0
  • Pomocny post
    #4 31 Sty 2010 11:23
    CameR

    Moderator Zabezpieczeń Pojazdów

    Jaki masz kluczyk? Scyzoryk czy rybkę?
    Rybki lubią się rozprogramować nawet przy skanerze w markecie.

    Sprawdź czy jak kręcisz rozrusznikiem to dochodzi plus na fioletowy przewód w kasecie ze sterownikami,z przodu pod maską po stronie pasażera,pierwsza obudowa z bezpiecznikami.
    Ten test odpowie,czy wine za taki stan ponosi okablowanie,stacyjka,czy wina leży po stronie rozrusznika?
    Później skrzynia na P i podłącz +12 V na fioletowy przewód.
    Jeżeli rozrusznik zakręci - masz podpowiedź gdzie dalej szukać przyczyny.
    Pomiędzy stacyjką a rozrusznikiem masz pozycjoner lewarka.
    Sprawdź czy na N rozrusznik też nie kręci?

    0
  • Pomocny post
    #5 31 Sty 2010 11:29
    1078231
    Użytkownik usunął konto  
  • Pomocny post
    #6 31 Sty 2010 12:03
    CameR

    Moderator Zabezpieczeń Pojazdów

    Tajemniczy

    Motronic napisał:
    Nie jest to wina rozprogramowania.

    Motronic napisał:
    Niech zgadnę-diesel? Stara sprawa, 20 min roboty.


    Ideą tego forum jest pomoc w rozwiązywaniu problemów!
    Chyba mnie myli mój wzrok!
    W opisie funkcji pełnionej przez użytkownika Motronic widzę: Moderator Elektronika Samochodowa i takie posty!

    0
  • Pomocny post
    #7 31 Sty 2010 12:06
    1078231
    Użytkownik usunął konto  
  • Pomocny post
    #8 31 Sty 2010 12:19
    CameR

    Moderator Zabezpieczeń Pojazdów

    Pomoc w tym temacie nie jest trudna.
    Wystarczy systematyczność w czynnościach i umiejętność analizowania wyników swojej pracy.
    Podanie napięcia na fioletowy przewód sprawdza poprawność funkcjonowania rozrusznika,jak i jego zasilania.
    Problem braku kręcenia leżeć może w stacyjce,pozycjonerze,przewodach,module przekaźników.
    Świece żarowe : sprawdzić zasilanie przekaźnika świec,może być ścieżka wewnątrz niego upalona np.Nie posiada on żadnego zabezpieczenia na wypadek zwarcia świecy żarowej.
    Świece żarowe można na szybko pomierzyć amperomierzem,po wypięciu wtyczki zasilać poszczególne piny wiązki idącej do silnika, pobór w okolicy 28 A lub zasilać poprzez szeregowo wpiętą żarówkę,jeśli żarówka świeci to świeca powinna być dobra. Jak ma zwarcie niestety też świeci.

    Uważam, że bez względu na poziom zadanego pytania

    M4rc!n~ napisał:
    Witam.
    (...)Nie można go odpalić(...)
    - warto pomagać.
    Być może odpowiedzi przeczyta ktoś inny, komu przydadzą się te informacje.

    0
  • #9 31 Sty 2010 12:19
    M4rc!n~
    Poziom 9  

    Chyba rozwiązane, narazie nie zamykać - muszę dobrze sprawdzić.

    0
  Szukaj w 5mln produktów