Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zipp astec: nie pali na rozrusznik

rafal_n17 30 Sty 2010 21:08 6676 19
  • #1 30 Sty 2010 21:08
    rafal_n17
    Poziom 9  

    witam nie odpala mi skuter na rozrusznik mimo ze dobrze kreci. a z kopa ładnie pali

    0 19
  • #2 30 Sty 2010 21:10
    gonzalo
    Poziom 31  

    Jak odpalasz z rozrusznika to podpórkę boczną masz schowaną?

    0
  • #3 30 Sty 2010 21:12
    rafal_n17
    Poziom 9  

    Tak, jak by była rozłożona, to by wcale nie kręcił.

    0
  • #4 30 Sty 2010 23:43
    Robert888111
    Poziom 14  

    Sprawdzales czy jest iskra przy kreceniu rozrusznikiem?

    0
  • #5 31 Sty 2010 09:34
    rafal_n17
    Poziom 9  

    Od nowości było tak ze nie kręcił przy rozłożonej stopce bocznej. Zdarza mu się czasem zapalić, na rozrusznik, ale to bardzo rzadko.

    0
  • #6 31 Sty 2010 13:38
    Robert888111
    Poziom 14  

    Spróbuj zakręcić z podpiętym mocniejszym akumulatorem.

    0
  • #7 01 Lut 2010 16:49
    rafal_n17
    Poziom 9  

    Próbowałem, ale to nic nie pomogło.

    0
  • #8 01 Lut 2010 16:57
    Robert888111
    Poziom 14  

    Zobacz jaka jest iskra przy kreceniu rozrusznikiem i przy uzyciu kopki. Dodajesz lekko gazu przy odpalaniu? Jezeli iskra bedzie taka sama w obu przypadkach, to mozliwe, ze problem lezy w rozruszniku.

    0
  • #9 01 Lut 2010 17:03
    rafal_n17
    Poziom 9  

    Jak go odpalam, to czy daje gaz czy nie, to nie robi mu to żadnej różnicy. Nie wydaje mi się żeby rozrusznik był popsuty. Dzieje mi się to, od momentu, jak ściągnęli mi w serwisie, blokady i musieli coś pogrzebać przy instalacji.

    0
  • #10 01 Lut 2010 17:09
    Robert888111
    Poziom 14  

    Ja bym go oddal z powrotem zeby to zrobili jak nalezy, skoro zepsuli, oczywiscie bezplatnie. Jak juz wczesniej pisalem zobacz ta iskre.

    0
  • #11 01 Lut 2010 20:02
    rafal_n17
    Poziom 9  

    no z oddaniem to bedzie problem bo juz po gwarancji

    0
  • #12 25 Lut 2010 17:32
    rafal_n17
    Poziom 9  

    A mam pytanie wie ktos jakie powinno byc ładowanie na wolnych obrotach w tym skuterze?

    0
  • #13 25 Lut 2010 20:10
    andriu126
    Poziom 2  

    Jeśli masz akumulator 12V (~13V) to ładowanie w okolicach 14-15V. Co do rozrusznika, coś mi się wydaje że któryś z kabli masuje na obudowę (rozrusznik powinien nie mieć wspólnej masy z obudową silnika a tym bardziej z cewką zaplonową). Poszukaj kabelków od rozrusznika i posprawdzaj czy czasem nie jest któryś przerwany i masuje.

    0
  • #14 25 Lut 2010 21:11
    rafal_n17
    Poziom 9  

    no to jesli mówisz ze 14-15 volt to mam chyba przyczyne bo sprawdzałem miernikiem na odpietym akumulatorze i było ponad 6V wiec chyba jest do wymiany regulator napiecia

    0
  • #15 25 Lut 2010 23:14
    Robert888111
    Poziom 14  

    Tak dla pewności, sprawdź napięcie na wyjściu z prądnicy i na wejściu do regulatora. Zastanawia mnie jak działały światła? Nie było żadnej różnicy?
    A przy dodawaniu gazu napięcie się zmienia?

    0
  • #16 26 Lut 2010 20:24
    rafal_n17
    Poziom 9  

    światła działały dobrze tylko jak były wolne obroty to minimalnie słabiej świeciły. a jak dodaje gaz to napiecie rosnie do ok.12V ale nie wiem czy wystarczajaco by dobrze naładowac akumulator zeby dobrze zakrecił rozrusznikiem bo np. jak bedzie miał 12.3V to juz mi sie wydaje ze nie zapali

    0
  • #17 26 Lut 2010 21:10
    39006
    Użytkownik usunął konto  
  • #18 26 Lut 2010 21:50
    Staszek49
    Poziom 34  

    Kolega "Adriu 126" chyba opracował nowy typ rozrusznika - przecież w skuterach ( przynajmniej jest tak w moich ) rozrusznik jest wciskany do obudowy silnika i mocowany dodatkowo dwoma śrubami, przy czym jego obudowa stanowi "-" pojazdu. Zasilany jest on tylko jednym czerwonym przewodem z "+" akumulatora, za pośrednictwem przekaźnika.

    0
  • #19 27 Lut 2010 11:07
    rafal_n17
    Poziom 9  

    Sprawdzałem w innym skuterze ładowanie i na wolnych obrotach było 17V. a na jego akumulatorze już dobrze palił. Mam pytanie, gdzie znajduje się w nim regulator napięcia.

    0
  • #20 27 Lut 2010 13:55
    laserbeam
    Poziom 10  

    Pod przednią czaszą najczęściej. Musisz zdjąć duży przedni plastik.

    2