Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hydrofor - szybki spadek ciśnienia

ddz 07 Lut 2010 17:31 28667 52
  • #31 07 Lut 2010 17:31
    12pawel
    Poziom 33  

    szkrzys1111 napisał:
    Ale ten wyłącznik teraz jest właśnie przy zbiorniku w odległości około 50cm od wlotu wody do baniaka. A moim zdaniem jest za blisko i mam dziwne wrażenie ze mierzy ciśnienie które wytwarza pompa podczas tłoczenia a nie to które jest w instalacji.


    No właśnie wyłącznik jest na rurze zasilającej i ja też myślę że mierzy on ciśnienie pompy a nie to co jest w instalacji. Przenieś go gdzieś

  • #32 07 Lut 2010 17:36
    romoo
    Użytkownik obserwowany

    Masz manometr na baniaku co on wskazuje?

  • #33 07 Lut 2010 17:42
    12pawel
    Poziom 33  

    romoo napisał:
    Masz manometr na baniaku co on wskazuje?

    Przeczytaj 8 post w temacie.

  • #34 07 Lut 2010 17:43
    romoo
    Użytkownik obserwowany

    Pytanie czy on oscyluje czy ustala się stabilnie, bo jak ustawia się stabilnie to wyłacznik szwankuje.

  • #35 07 Lut 2010 17:48
    12pawel
    Poziom 33  

    romoo napisał:
    Pytanie czy on oscyluje czy ustala się stabilnie, bo jak ustawia się stabilnie to wyłacznik szwankuje.

    post 16, wskazówka manometru gwałtownie się rusza
    ps wszystko jest opisane wystarczy przeczytać

  • #36 07 Lut 2010 18:00
    andriu124
    Poziom 14  

    Witam.
    Miałem taki sam problem po zmianie całej instalacji hydroforowej. Hydrofor napełniał się, po czym się wyłączał a po kilku sekundach znowu się uruchamiał i tak kilka razy aż się wyłączył, problem polegał na tym że smok źle się ustawiał po wyłączeniu pompy, i woda się cofała z powrotem do studni, po wymianie smoka również w takich warunkach jak Ty w okropne mrozy i wiatr w ubiegłym roku, problem ustał ale tylko na jakiś czas. Z nerwem podchodząc już w sumie 3 raz do tego samego problemu zastosowałem 25-letni smok ze starej instalacji (zmieniłem w nim tylko gumę uszczelniająca i dołożyłem sprężynę, oczywiście przeróbka polegająca na zastosowaniu redukcji z 1 1/2" na 1 1/4" ) i teraz już od roku mam święty spokój. Pozdrawiam

  • #37 07 Lut 2010 18:01
    romoo
    Użytkownik obserwowany

    Skoro wskazówka się gwałtownie rusza to nie ma wystarczającej poduszki powietrza i KONIEC..

  • #38 07 Lut 2010 18:49
    andriu124
    Poziom 14  

    Logicznie na to patrząc, poduszka powietrza napełniona tak jak zaleca to producent od 1,3 do 1,7 bar, wyłącznik ciśnieniowy zaraz za pompą przy wlocie do zbiornika (to że wydaje się wam że manometr nie pokazuje ciśnienia rzeczywistego w instalacji tylko ciśnienie podawane z pompy to nie macie racji bo to jest rzeczywiste ciśnienie instalacji, możliwe ze wyższe o znikome ułamki ). przy ciśnieniu powietrza jakie jest podane przez producenta i zastosowane w praktyce, a także zbiorniku około 200l nie ma prawa nic się dziać jak opisujecie, po prostu albo tak jak pisałem w poście wyżej przyczyną jest smok, albo majstrowanie przy wylączniku ciśnieniowym co doprowadziło do jego trwałego uszkodzenia i teraz ratuje was wymiana, te sprężyny które są w nim umieszczone nie są aż tak trwałe żeby nimi manipulować kilka set razy, ustawia się je raz i tak ma być, a jak ktoś ustawia tak że moment wyłączenia pompy jest niewiele różniący się z momentem jej załączenia (np: wyłącza się przy 4bar a załącza przy 3,5 bar) to niech się nie dziwi że są tego typu sytuacje, wyłącznik powinien być ustawiony tak by się wyłączał przed max danej pompy(na: pompa ma max pompowania do 5bar to ustawia się na 4,5bar do 4,9bar) a minim ustawia się tak żeby nie brakowało wody z najdalszym punkcie instalacji ( u mnie jest to np na piętrze gdzie wiem że muszę mieć min 2,5 bar bo inaczej woda się leje jak krew z nosa i dlatego ustawione mam min na 3bar)
    Pierwsze słyszę że woda może się rozprężać i sprężać, od tego jest w hydroforze powietrze, a już o rozszerzalności rur nie wspomnę bo to porażka pisać tu. tym bardziej że mamy zimę i rury się na zimnie nie rozprężają :D. Możliwe jest również że jest niski stan wody w studni głebinowej, i pompa z czujnikiem powietrza będzie tak świrować (zassie powietrze i sie rozłaczy najdzie wody i sie załaczy, ) wtedy kwestia obniżenia pompy.

  • #39 07 Lut 2010 19:05
    12pawel
    Poziom 33  

    romoo napisał:
    Skoro wskazówka się gwałtownie rusza to nie ma wystarczającej poduszki powietrza i KONIEC..


    Kolega pisał że w pusty zbiornik wpompował 1,5 bar powietrza czyli przy dobiciu wody do poziomy 4bar poduszka zajmuje co najmniej 1/3 objętości. Taka poduszka już nie pozwala na takie zachowania manometru. Przy takiej poduszce można już pracować.

    Dodano po 13 [minuty]:

    andriu124 napisał:
    to że wydaje się wam że manometr nie pokazuje ciśnienia rzeczywistego w instalacji tylko ciśnienie podawane z pompy to nie macie racji bo to jest rzeczywiste ciśnienie instalacji, możliwe ze wyższe o znikome ułamki


    To kolega jest w błędzie. Jeśli nie byłoby różnicy ciśnień to pompa nie napełniałaby hydroforu. Nie ma różnicy ciśnień, nie ma przepływu wody.Nic samo się nie dzieje.

  • #40 07 Lut 2010 19:15
    romoo
    Użytkownik obserwowany

    Skoro jest wahanie ciśnienia to jest za mało powietrza bo objętość powietrza sprawia wydatek wody ze zbiornika.
    I histereze działąnia regulacji na 100%.
    Woda jest nieściśliwa.
    Kolego dopompuj powietrza spuszczająć wodę, ciśnienie max 4 bar.

  • #41 07 Lut 2010 19:47
    andriu124
    Poziom 14  

    12pawel przeczytaj dokładnie zanim mnie oskalpujesz :D . Ciśnienie wody mierzone ZA pompą podczas jej pracy wzrasta równomiernie w całej instalacji! Nawet po wyłączeniu pompy i pomiarze ciśnienia za pompą ale przed zbiornikiem hydroforu jest takie samo jak w całej instalacji, więc nie pisz że jest inaczej bo piszesz takie bzdury że płakać się chce. Mierząc ciśnienie przed pompą to tak jak by mierzyć poziom inteligencji blondynce spadającej z wieżowca i pytającej po drodze o drogę :D, ciśnienia przed pompą podczas jej pracy nie ma, jest tylko pod ciśnienie.
    romoo jeśli skazówka wachluje podczas pracy pompy to nie jest żaden spadek ciśnienia powietrza tylko tak będzie się poruszać wskazówka podczas pracy pompy, obojętnie jaka by to była czy membramowa czy też wirowa to woda nie jest pompowana równomiernie i stąd wachlowanie wskazówki.
    Kolejne to jest to że w momencie gdy mamy napompowane przed pierwszym uruchomieniem hydrofora około1,5bar powietrza i chcemy uzupełniać zbiornik do ciśnienia wody okolo 4-5bar to nic sie nie będzie działo, ale w momencie gdy zechcemy napełnic ten sam zbiornik do 10 bar ciśnienia wody to musimy tym samym dopompować powietrze do balona w hydroforze do 3bar ( coś za coś, nie zmieści sie tyle wody jeżeli nie będzie miała gdzie sie ona podziać, a podzieje sie za sprawą zmniejszenia objetości balonu, ale jak ma się zmniejszyć balon skoro jest w nim tylko 1,5bar powietrza? musi byś minimum 3 bar powietrza dla 10bar wody)

    Dodano po 3 [minuty]:

    Są znawcy i "znafcy", najlepsi są "znafcy" co pompują wode do 5bar, a chcą żeby pompa załączała im się przy 4,5bar. Moim zdaniem takie błędy popełniacie montując i regulując wyłączniki ciśnieniowe

  • #42 07 Lut 2010 20:11
    ddz
    Poziom 9  

    W moim przypadku odległość pomiędzy pompą (z zaworem zwrotnym) a wyłącznikiem ciśnieniowym wynosi 90mb pomiędzy zbiornikiem i wyłącznikiem 4mb mam też bojler 100l dwupłaszczowy .Po przeczytaniu waszych wypowiedzi dodałem przed wyłącznikiem zawór zwrotny i wyraźnie się poprawiło lecz tylko wtedy gdy wypełniam instalację bez poboru wody od 0 do 4 bar (po wyłączeniu się pompy spada do 3,5) a gdy instalacja jest pełna i następuje pobór wody to oczywiście ciśnienie spada aż włączy się pompa i wtedy podczas poboru pompa dobija do 4 bar wtedy powinna się wyłączyć a jednak wariuje choć zdarza się to 3 razy na 5 prób.

  • #43 07 Lut 2010 20:19
    romoo
    Użytkownik obserwowany

    Dołóż przekaźnik czasowy to uspokoi układ.
    Zwłoka czasowa taka jak czas oscylacji, skoro membrama jest za mała.

  • #44 07 Lut 2010 20:25
    12pawel
    Poziom 33  

    Kolego andriu124 po pierwsze ja nic nie pisałem o ciśnieniu jakie jest przed pompą więc nie zmyślaj i nie przypisuj mi takich wypowiedzi. Wszyscy piszemy o odcinku od wyjścia pompy do instalacji w budynku. Racja gdy pompa jest wyłączona to w każdym punkcie instalacji panuje takie samo ciśnienie, lecz gdy pompa zaczyna pompować już tak nie jest i nie wciskaj mi kitu że tak jest. Ciśnienie rosłoby równomiernie jeśli instalacja składałaby się ze zbiornika i pompy bezpośrednio z nim połączonej.Jeśli jednak instalacja składa się z połączonych ze sobą rur różnej grubości, zaworów itp nie ma opcji by ciśnienie wzrastało równomiernie (przedstawiłem swój wywód kilka postów wcześniej na rysunku). Twoje argumenty wyglądają tak "nie bo nie i koniec". Jeśli twierdzisz że jest inaczej napisz dlaczego.
    Co do wahań wskazówki to nie ma bata by wskazówka drgała od 1,5 do 3,5 bara pod wpływem pulsacyjnej pracy pompy.
    Ps ciekawe za kogo ty się uważasz. Czyżby znawcę?
    pozdrawiam

  • #45 07 Lut 2010 20:33
    romoo
    Użytkownik obserwowany

    A takie masz wahanie ciśnienia?

  • #46 07 Lut 2010 21:07
    andriu124
    Poziom 14  

    Heh... :D płacisz mi za papier toaletowy "znafco" :D. O czym my rozmawiamy?? Nie porównuj kolego 12pawel ciśnienia wody do gęstości przepływu :D to normalne że jak puścisz przez rurkę 1/8" będzie mniejsza gęstość przepływu ale ciśnienie będzie zawsze takie samo jak przy hydroforze jak i w każdym innym zakątku instalacji, zmieniając średnice rurek zmieniasz tylko gęstość a nie ciśnienie cieczy "znafco".
    nic dziwnego że wskazówka drży przy takim ciśnieniu. Przestanie drżeć dopiero powyżej 5bar :D bo dopiero wtedy pompa hydroforowa pod wpływem rosnącego ciśnienia zaczyna odczuwać tzw. opór właściwy "znafco". A poza tym powiedz mi szczerze co ma piernik do wiatraka?? Chodzi mi o to czym ci zawiniła ta wskazówka?? Przecież ona nie bierze żadnego udziału w procesie załączania i wyłączania pompy :D ona tylko pokazuje ciśnienie "znafco". Uszkodziłeś włącznik ciśnieniowy i teraz sprężynki w nim nie mają nominalnej sprężystości i stąd te warjacje.

    ddz czy za wyłącznikiem ciśnieniowym do hydrofora masz rurę o takiej samej średnicy co przed nim?? i jakiej średnicy masz rurę wychodzącą ze zbiornika?? jakiej pojemności masz bojler na wodę podgrzewaną ?

    Proponuję Koledze uspokojenie nerwów. Pierwsze uprzedzenia przed ostrzeżeniem. [retrofood]

  • #47 07 Lut 2010 21:48
    12pawel
    Poziom 33  

    romoo napisał:
    A takie masz wahanie ciśnienia?


    Skoki ciśnienia 1,5-3,5 bar przytaczam z wypowiedzi kolegów, którzy mają problem z instalacją, skoro tak pisali to tak pewnie jest. Z tąd uważam że te skoki nie są wywołane pulsacyjną pracą pompy.

    Do kolegi andrju124
    Jeśli kolega nie widzi związku między wahaniami wskazówki manometru a problemem z działaniem wyłącznika ciśnieniowego to trudno. Mnie te wahania np dużo mówią. Wiem że w instalacji panują spore skoki ciśnienia, które włączają i wyłączają wyłącznik ciśnieniowy. Po drugie wyłącznika ciśnieniowego nie można zepsuć zmieniając nominalną sprężystość sprężyn (jeśli zmieni sie sprężystość sprężyn to jedynie zmieni sie histereza załączania włącznika) ale kolega pewnie to wie bo pozjadał wszystkie rozumy.

  • #48 08 Lut 2010 00:28
    andriu124
    Poziom 14  

    Manometry w zależności od rodzaju i przeznaczenia są różne, wystarczy założyć manometr zalewany do tego hydroforu i wskazówka przestanie skakać. Co na chłopski rozum ma wspólnego skacząca wskazówka nie wiadomo czy od drgań powstałych na skutek przenoszonej wody w przewodzie pod wysokim ciśnieniem czy też innej wadliwości taniego manometru za 15zł, do momentu załączenia się i wyłączenia włącznika ciśnieniowego?

    koledze ddz proponuje podniesienie ciśnienia na 5bar max i sprawdzenia czy nadal będzie spadało ciśnienie. Jeśli tak to przyjrzeć się pracy włącznika ciśnieniowego i zdać relacje nam tutaj, jak się zachowuje bez pokrywy, czy wyłączenie następuje prawidłowo i w momencie gdy załącza nie prawidłowo, to zalączenie pochodzi z wlącznika ciśnieniowego ? czy tez z innej mańki. Czekam na relacje.

  • #49 08 Lut 2010 10:05
    andriu124
    Poziom 14  

    kolego dzz jeśli masz zawór za zbiornikiem hydrofora to go zakręć i sprawdz jak będzie zachowywał się wtedy wyłącznik ciśnieniowy, czy nadal będzie spadała wskazówka na manometrze po wyłączeniu pompy. To ułatwi diagnozę.

  • #50 05 Mar 2010 09:28
    ddz
    Poziom 9  

    Po odcięciu zbiornika przeponowego wyłącznik pracuje idealnie . Pozostaje pytanie czy przenieść wyłącznik bezpośrednio na zbiornik czy tylko zwiększyć ciśnienie poduszki.

  • #51 07 Mar 2010 11:39
    Lopez59
    Poziom 2  

    ddz napisał:
    Po odcięciu zbiornika przeponowego wyłącznik pracuje idealnie . Pozostaje pytanie czy przenieść wyłącznik bezpośrednio na zbiornik czy tylko zwiększyć ciśnienie poduszki.


    Witam.
    Oczywiście przenieś wyłącznik ciśnieniowy na baniak i wszystko się unormuje.

  • #52 08 Mar 2010 20:14
    bogumilolszynsk
    Poziom 9  

    Panowie z tym cisnieniem dobijania powietrza do zbiornika wypełnionego wodą nawet do połowy to bzdura. Weźcie sobie instrukcje od nowego chydroforu i przeczytajcie lub odwiedźcie strone omnigena.pl
    każdy zbiornik czy to przeponowy z workiem w srodku czy bez taki jak zbiorniki grudziądz ocynkowane w każdym przypadku jest tak samo.
    Czyli:
    Na pusty zbiornik bez wody napełniamy zbiornik powietrzem od 1,7 do 2.0 bar.
    jesli jest to zbiornik przeponowy z wętylkiem z tyłu do pompujemy na otwartym kranie dane cisnienie bo nie może powstawać druga poduszka powietrzna po stronie wypełniania wody. jesli powietrze ucieka i nie możemy nabić cisnienia to mamy uszkodzoną przeponę, możemy zawulkanizować.
    jesli to ocynk bez worka to wtedy pompujemy na zamkniętych kranach bo powietrze będzie uciekało więć zamykamy krani i pompujemy powietrze.
    ciśnienie powietrza nie może być wyrzsze niż cisnienie załączania pompy przez łącznik cisnieniowy najlepiej jak włącza ci się przy 2.0 bar to powietrza powinno być 1,9 bar. jak powietrza będzie zadużo to będzie taki sam efekt jak by go było za nisko. czyli włączanie się chydroforu i wyłączanie po poborze szklanki wody.
    jesli masz problem z łłącznikiem cisnieniowym to podaj typ do powiem ci jak go wyregulować. a dużo też by dało zdjęcie zbiornika i gdzie jest łącznik cisnieniowy.
    prawidłowa poduszka w zbiorniku to na przykład zbiornik 100Litrów
    60 litrów wody powinno się wylać z zbiornika przed następnym załączeniem pompy przy ustawieniu 2 bar załączenia i 3 bar wyłączenia.

  • #53 26 Kwi 2017 21:56
    cziko82
    Poziom 9  

    Witam a ja też mam podobny problem z warującym wyłącznikiem ciśnieniowym. Nowa Instalacja do podlewania ogródka. Studnia głębinowa . Zbiornik 500l przeponowy w garażu. Wyłącznik ciśnieniowy w studni po trójniku i za zaworem zwrotnym. Niestety nie mogę go przenieść na zbiornik bo 230V mam doprowadzone do studni z innego miejsca niż garaż a kopać w trawniku aby pożoćyć kabel z garażu nie mogę bo szkoda mi trawnika.Tak jak wspominałem nowa instalacja zbiornik 500l na pustym zbiorniku nabiłem 2 bar powietrza a wyłącznik ciśnieniowy ustawiony tak ze 2 bar załączenie a 4 bary włączenie. Jak do dochodzi do tych 4 barów to jest zjawisko iskrzenia na stykach tz szybko się gasi załącza i tak z 20 razy. Tak samo się dzieje jak otworzę krany Woda sobie leci ciśnienie spada załącza się pompa i dopiero po 10 zaiskrzeniach styki łapą Myślę że w moim przypadku to tylko zastosowanie zwężki przed wył ciśnieniowym takiego dławika pomoże blaszka z otworem 1mm . Co wy na to bo jak pisałem nie mogę wył zainstalować na zbiorniku.Proszę o poradę