Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Voyager 2.5 93r nie do odpalenia

michał krzyżański 01 Lut 2010 12:13 854 4
  • #1 01 Lut 2010 12:13
    michał krzyżański
    Poziom 8  

    Witam.Mam voyagera 2,5 na monowtrysku,91r.jest w nim założone lpg(al-700 Autronic,protec digital,silnik krokowy)Problemy zaczeły sie od pompy paliwa-padła.na gazie chodził bez problemu.wczoraj rano umarł też gaz.silnik nie do odpalenia.iskra jest.po założeniu nowej pompy paliwa i filtra nie chce odpalić.Ale jak mechanik wstrzykuje paliwo do kolektora to odpala na chwile.odesłał mnie do speca od gazu bo stwierdził że elektronika od lpg rozłącza wtrysk.Spec od gazu odesłał mnie do mechanika bo stwierdził że żeby naprawiać instalacje lpg musi być sprawny na pb.Kółko sie zamkneło i nie mam pomysłu co dalej.Może ktoś ma jakiś pomysł?Z góry dziękuje.

    0 4
  • #2 13 Lut 2010 20:53
    kamilczubacki
    Poziom 17  

    Witam jest zasilanie pompy paliwa?

    0
  • #3 13 Lut 2010 23:08
    michał krzyżański
    Poziom 8  

    Jest zasilanie prawidłowe.

    0
  • #4 14 Lut 2010 14:21
    kamilczubacki
    Poziom 17  

    zasilanie wtrysku sprawdzone?

    Dodano po 10 [minuty]:

    Moze brak zasilania wtrysku lub jego uszkodzenie.

    0
  • #5 14 Lut 2010 23:14
    Mustang GT
    Poziom 13  

    Ja proponuję odłączyć (lub sprawdzić) elektronikę lpg i zrobić bezyne i wtedy będzie wiadomo a nie robić jedno jak drugie może blokować powodzenia pozdro :)

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo