Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

volvo v70 brak zasilania liczników

pablobau66ck 04 Feb 2010 21:08 5824 13
  • #1
    pablobau66ck
    Level 13  
    Witam. Mam problem z autem jak w temacie, brak zasilania licznikow nie działa cetralny żadne oswietlenie rozrusznik tez nie kręci.Wogole nic nie dziala tylko jedyne co to radio.Auto to jest chyba z 2000r z silnikiem 2,5tdi.Wszystkie bezpieczniki sprawdzone te z przodu oraz w bagazniku jak i z boku w desce.Zasilania jakieś są, po przekręceniu stacyjki w pierwszą pozycje cyknie jakiś przekaznik a przy probie odpalenia odzywa się następny przekażnik i nic więcej żadna kontrolka na liczniku nie świeci.Wogole auto martwe.Może ktos z kolegów spotkał się z takim przypadkiem? Ja z volvo mam doczynienia pierwszy raz więc będę wdzięczny za jakieś pomysły na zlokalizowanie usterki.Jeszcze coś światła awaryjne też nie dzałąją.Proszę o podpowiedzi. Pozdrawiam
  • #3
    pablobau66ck
    Level 13  
    Akumulator jest nowy
  • #5
    pablobau66ck
    Level 13  
    Napewno naładowny na sto procent.To się stało podczas jazdy.Zgasło wszystko dosłownie.Nie działa nic ani zegary zadne podświetlenie światła wogóle nic jedyne co zostało to radio które działa
  • #7
    pablobau66ck
    Level 13  
    Juz wszystko ok. Własnie niedawno wszyskie kontrolki pięknie zaświeciły i auto juz zyje a było trochę szukania co jest :D
  • #8
    pablobau66ck
    Level 13  
    Opisz dokładnie objawy.Który rok jaki silnik?
  • #9
    63jurek
    Level 1  
    Mam problem z moim autem VOLVO s80 2,5 tdi 99r wyłączyłem silnik po powrocie z trasy i już więcej nie zaświeciła żadna kontrolka brak świateł awaryjnych działa tylko lampa podsufitowa i radio bezpieczniki wszystkie sprawdziłem są dobre w bagażniku pod maską ja również w samochodzie akumulator jest sprawny nawet podmieniałem na inny nie można uruchomić silnika nie ma świateł żadnych czy ktoś może mi pomóc
  • #10
    vollvek
    Level 15  
    Sprawdź czy jest zasilanie na stacyjce
  • #11
    grafik_kuczek
    Level 9  
    pablobau66ck


    co zrobiłeś ? jak naprawiłeś ? nic nie napisałeś !
  • #13
    grafik_kuczek
    Level 9  
    Mam to samo, i u mnie nie wygląda to na przekaźniki(zrobiłem szaradę pozamieniałem ten z tamtym bo takie same siedzą pod maską w skrzynce)(a jak przypuszczam to gdzies tam powinien leżeć problem) chociaż pod kierownica jest jeszcze jedna tablica a tam nie gdzebałem
  • #14
    Endichomik
    Level 2  
    Witam, czy rozwiązał Pan problem, bo niestety mam identyczny ze swoim V50. Posprawdzane bezpieczniki, akumulator,CNS, stacyjka i dalej nic, bujam się od mechanika do mechanika a koszty rosną, brak diagnozy.
    Bardzo proszę o pomoc