Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Atsra Brak świecących wskażników na tablicy rozdzielcze

drverde 05 Lut 2010 14:16 1583 4
  • #1 05 Lut 2010 14:16
    drverde
    Poziom 9  

    Witam. Mam pewien problem / mankament. Otóż po włożeni kluczyka do stacyjki i ustawieniu w pozycji II, gdzie normalnie zapalają się wszelkie wskaźniki na desce rozdzielczej, żaden ze wskaźników nie zapala się. Normalnie zawsze zapalało się kilka wskaźników jak lampka od oleju , czy ładowanie akumulatora, czy jak auto stało na zaciągniętym ręcznym kontrolka od ręcznego. Teraz nic się nie zapala. Nawet pstryknięcie "długimi" światłami gdzie normalnie powinna się zapalić niebieska/błękitna diodka też nic. Jedyny wskaźnik jaki działa to kierunkowskazy/ awaryjne .
    Mało tego po przejechaniu około 200-400 metrów zapala się czerwona kontrolka akumulatora - podajże to ładowanie ? i tak się świeci cały czas podczas jazdy.

    Dodam że dzisiaj rano przed moim pierwszym wyjazdem wskaźniki zapalały się. Po postawieniu auta na jakieś 30 minut i przyjściu do niego przekręcając kluczyk w pozycje II żaden ze wskaźników się nie zapalił.
    Po przekręceniu kluczyka w pozycje III i zapaleniu auta też żaden ze wskaźników nie chce się palić, prócz wcześniej wypomnianych wskaźników od kierunkowskazów.

    Sprawa dotyczy Opla Astry z 92 roku.

  • #2 05 Lut 2010 14:49
    pawel16150
    Poziom 28  

    Radzę przyjrzeć się stacyjce a dokładniej kostce w niej.

  • #3 05 Lut 2010 15:01
    drverde
    Poziom 9  

    Tylko dziwne jak dla mnie, że podczas jazdy zapala się kontrolka akumulatora ( ładowanie ? ) i jak stanę i zaciągnę ręczny po jeździe zapali się lampka od ręcznego ( kiedy zgaszę auto i ponownie zapale ) potem znowu to samo czyli nic się nie pali. Az do czasu jazdy kiedy po przejechaniu 200- 400 metrów zapali się kontrolka ładowania.

  • #4 05 Lut 2010 15:43
    rico37p
    Poziom 28  

    Bez wyciągnięcia tablicy i sprawdzenia zasilania się raczej nie uda, prawdopodobnie wysuneła się kostka do tablicy (najpierw sprawdż bbezpieczniki).

  • #5 03 Sty 2012 19:27
    falconf16
    Poziom 2  

    Witam
    Czy rozwiązał pan tą zagadkę - bo mam to samo
    Proszę o podpowiedź
    Ja mam Opla Vectre B ale objawy identyczne

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME