Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Maszyna do szycia łucznik 827 E - robi pętelki od spodu

mrober 05 Lut 2010 19:45 26109 22
  • #1 05 Lut 2010 19:45
    mrober
    Poziom 9  

    Mój nastoletni syn chciał sobie coś zeszyć i prawdopodobnie rozregulował "coś" w maszynie. Jak to zwykle bywa syn twierdzi że maszyna mu szyła i nic nie popsuł!!! (samo się popsuło??? :D
    Maszyna zaś na nastawieniu największego ściegu robi malutki ścieg -ten widoczny pod igła na górze materiału. Z dołu materiału są zaś same pętelki ( takie na 2cm czyli samej nitki jest 4cm). Rozebrałam, wyczyściłam, naoliwiłam i poskładałam i jest to samo. Tutaj w jakiś poradach znalazłam 2 filmiki jak powinna być "prowadzona" przez maszynę nitka górna bez założonego bębenka i szpuleczki i to mi działa jak na filmiku. Na kolejnym filmiku znalazłam jak górna nitka "łapie" ta nitkę ze szpuleczki i to tez u mnie w zasadzie działa. Ale odkryłam że podczas tego "przeciągania " się nitek ta nitka co idzie z góry od igły podchodzi pod krawędź szpuleczki założonej w bębenku i to jest chyba powód że zamiast normalnego szycia powstają te pętelki. Prawdopodobnie pętelki hamują "coś tam" i z tego hamowania ten górny ścieg jest taki malutki ( jakbym szyła na ściegu nr 1- tym najmniejszym).Maszyna ma wszystkie części tam gdzie jest ten bębenek metalowe, jedynie bębenek jest z jakiegoś plastyku. Nic jednak nie jest w nim odłamane. Może to tylko albo aż! kwestia wyregulowania naprężenia nici. Chciałam wyregulować naprężenie górnej nitki, ale jak reguluję mocniejsze naprężenie to maszyna rwie nitkę- te górną. No a jak mam te naprężenie ustawione na 0 to znowu te pętelki się robią. Dodam,że maszyna ma ułożenie bębenka w poziomie,igła właściwa,nitki tez poprowadzone są właściwie.Może to kwestia regulacji naprężenia nitek - górnej i dolnej. Tylko jak i co mam zrobić? Pomóżcie, doradźcie co zrobić?

    2 22
  • #2 05 Lut 2010 20:18
    maciekpobo
    Poziom 12  

    Moim zdaniem trzeba wyregulować naprężenie górnej nitki i powinno pomóc, możliwe że jest coś nie tak z naprężaczem tej nitki.

    0
  • #3 05 Lut 2010 20:35
    axxx
    Specjalista AGD

    Sprawdzić dokładnie zgodnie z instrukcją :
    1.Nawleczenie nici
    2.Założenie igły
    3.Założenie bębenka
    4.Przeprowadzić regulację nici

    1
  • #4 05 Lut 2010 20:48
    mrober
    Poziom 9  

    A jak się reguluje naprężenie nitki tej ze szpuleczki z bębenka?

    2
  • #5 05 Lut 2010 21:04
    axxx
    Specjalista AGD

    Po wjęciu bębenka na jego obwodzie jest sprężynka przykręcona 2-ma wkrętami.

    6
  • #6 02 Lip 2010 23:08
    mrober
    Poziom 9  

    Z pomocą filmików na jakie dostałam namiary maszynę naprawiłam. DZIAŁA!

    2
  • #7 19 Lut 2011 19:01
    Justyna_88
    Poziom 1  

    Mam podobny sytuację ze starym łucznikiem, tyle że u mnie problemy występują z dolną nitką. Mianowicie ścieg jest nierówny, jakby nitki nie zawsze się zapętlały (na materiale wygląda to mniej wiecej tak : --- ---- --------- ------- -----). Wyregulowałam napięcie dolnej i górnej nici (jedynym skutkiem było to że dolna nić przestała się rwać jak to miało miejsce wcześniej) Czy ktoś wie jak rozwiązać ten problem?

    1
  • #8 19 Lut 2011 19:20
    axxx
    Specjalista AGD

    Ten model jest z chwytaczem wahadłowym a nie jak w kl.800 gdzie jest rotacyjny należy szukac odpowiedzi w innych napisanych postach.

    2
  • #9 08 Lip 2013 21:35
    Agnieszka_Ru
    Poziom 2  

    Witam

    dostałam w spadku po mamie maszynę do szycia Łucznik 438. Wiem, że mama od czasu do czasu miała problem z pętelkami ale tata zawsze potrafił to naprawić. Niestety ani taty ani mamy już nie ma a maszyna robi pętelki. Jestem zupełnym laikiem więc zaczęłam szukać rozwiązania w sieci. Jeśli jest na forum osoba, która podesłała rozwiązanie mrober założycielce wątku, to bardzo proszę o pomoc.

    Pozdrawiam
    Agnieszka

    0
  • #10 09 Lip 2013 20:34
    wiesław67
    Poziom 21  

    Agnieszka_Ru napisał:
    Witam

    dostałam w spadku po mamie maszynę do szycia Łucznik 438. Wiem, że mama od czasu do czasu miała problem z pętelkami ale tata zawsze potrafił to naprawić. Niestety ani taty ani mamy już nie ma a maszyna robi pętelki. Jestem zupełnym laikiem więc zaczęłam szukać rozwiązania w sieci. Jeśli jest na forum osoba, która podesłała rozwiązanie mrober założycielce wątku, to bardzo proszę o pomoc.

    Pozdrawiam
    Agnieszka




    Może trzeba zwiększyć naprężenie górnej nici.

    1
  • #11 10 Lip 2013 14:11
    1167387
    Użytkownik usunął konto  
  • #12 10 Lip 2013 20:28
    Agnieszka_Ru
    Poziom 2  

    zrobiłam naprężenie górnej nitki pomogło ale tylko na chwile. Przeszyłam może z 50 cm i znowu to samo... pętelki pętelki i jeszcze raz pętelki. Prułam i regulowałam... aż raz szyjąc najpierw robiła pętelki a potem nagle zaczęło szyć normalnie (na tym samym ustawieniu). Tak sobie myślę... nie znam się więc może to być dziwne spostrzeżenie, ale może pedał jest popsuty?!

    0
  • #13 10 Lip 2013 20:43
    1167387
    Użytkownik usunął konto  
  • #14 10 Lip 2013 22:00
    Agnieszka_Ru
    Poziom 2  

    lucznik_834 ustawiłam tak jak Ty masz na zdjęciu i jak na razie jest ok.
    Dzięki za pomoc :)

    3
  • #15 10 Lip 2013 22:05
    1167387
    Użytkownik usunął konto  
  • #16 17 Sty 2014 11:23
    choper45
    Poziom 9  

    Witam,też mam pytanie odnośnie Łucznika 827 E.Wcześniej prosiłem o pomoc w związku z bębenkiem,problem pomogliście mi rozwiązać za co dzięki a w tej chwili maszyna rwie mi każdą nić,obojętnie przy jakiej regulacji??

    0
  • #17 17 Sty 2014 11:27
    1167387
    Użytkownik usunął konto  
  • #18 17 Sty 2014 19:45
    choper45
    Poziom 9  

    Naprężacz(ten górny)ustawiałem od zera na max,żadnej różnicy,zrywa nić :!: Igły nowe,założone prawidłowo o smarowaniu wszelakich części nie wspominam i też rwie.
    Doradz coś na temat tego chwytacza,może tu tkwi przyczyna,przypuszczam że znajduje się na dole ale pojęcia nie mam jak to działa.Dodam że w używam maszyny do poprawek przy własnych roboczych drelichach

    2
  • #19 18 Sty 2014 12:23
    1167387
    Użytkownik usunął konto  
  • #20 19 Sty 2014 13:44
    choper45
    Poziom 9  

    Wydaje się że igła jest za blisko tego bębna wewnątrz,widać tam ślady zadrapań dlatego też te igły momentalnie się tępią ale nie wiem czy to się jakoś reguluje?
    Fotka marnej jakości ale może coś dojrzysz.Pzdr! Maszyna do szycia łucznik 827 E - robi pętelki od spodu Maszyna do szycia łucznik 827 E - robi pętelki od spodu

    0
  • #21 19 Sty 2014 13:46
    1167387
    Użytkownik usunął konto  
  • #22 19 Sty 2014 14:47
    axxx
    Specjalista AGD

    Wyjmij bębenek i sprawdź czy nie jest wyszczerbiony lub wykruszony na zdjęciu ten fragment jest nie widoczny.

    1
  • #23 19 Sty 2014 22:03
    choper45
    Poziom 9  

    Panowie maszyna chodzi jak ta lala :D w bębenku zakleszczył się zwój nitki,przeszlifowałem pod skosem tą blaszkę o którą non stop czepiała igła,przesmarowałem wszystko gruntownie i...lata jak F-16 :D Serdeczne dzięki za pomoc!
    Pozdrawiam!

    1