Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

kuchnia Amica SEG2.32SZpTePw

dodo65 05 Lut 2010 20:38 5018 6
  • #1 05 Lut 2010 20:38
    dodo65
    Poziom 2  

    Gaz działa, wyświetlacz działa, kontrolka zasilania też, ale nie ma oświetlenia, nie działają grzałki i termoobieg. Jeszcze wcześniej wyskoczył bezpiecznik. Co się mogło stać?

    0 6
  • #2 06 Lut 2010 07:54
    telmut
    Poziom 19  

    za mało opisu - tu mogło się wszystko stać.
    - ustawić programator
    - sprawdzić wiązkę kuchni i łącznik piekarnika

    0
  • #3 06 Lut 2010 10:08
    dodo65
    Poziom 2  

    Coś strzeliło, wywaliło bezpiecznik i przestało działać. Żarówka jest dobra i iskrownik też działa. Wygląda na to, że zasilanie dochodzi. W momencie przekręcenia programatora piekarnika świeci się kontrolka zasilania, ale nie działa oświetlenie, termoobieg i żadna grzałka. Nie zapala się też kontrolka grzania.

    0
  • #4 09 Lut 2010 12:11
    telmut
    Poziom 19  

    Należało by sprawdzić:
    - przejście na przekaźniku programatora
    - przejście na termoregulatorze
    - sprawdzić stan łącznika piekarnika i przewodów wiązki

    0
  • #5 09 Lut 2010 18:51
    dodo65
    Poziom 2  

    Wszystkie grzałki wyglądają na dobre, silnik wentylatora też, programator i termolegurator również raczej są dobre - sprawdzałem miernikiem. Prąd traci się gdzieś dalej, ale wiązka nie wygląda źle. A gdzie szukać tego łącznika piekarnika i jak go sprawdzić?

    0
  • #6 11 Lut 2010 12:01
    telmut
    Poziom 19  

    łącznik piekarnika to ten przełącznik co się przełącza pokrętłem pozycje piekarnika ale już wiem co się stało -należy wymienić ogranicznik temperatury taki mały jak na zdjęciu jest z tyłu kuchni niedaleko kominka
    (może być jeden z tych na zdjęciu) koszt parę - paręnaście złotych
    kuchnia Amica SEG2.32SZpTePw

    0
  • #7 06 Maj 2010 20:53
    dodo65
    Poziom 2  

    Kilka razy rozkręciłem, poruszałem styki, posprawdzałem przejścia. Okazało się, że wszystko jest OK. Już brakowało pomysłów, a tu niespodzianka: włączyłem do sieci, ustawiłem czas na wyświetlaczu i co ? DZIAŁA !!! Dzięki jednak za pomysły, ale nic nie musiałem wymieniać.

    0