Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Falujące obroty w Renault Laguna 2,0 IDE 2002r.

kade24 06 Lut 2010 10:37 7573 5
  • #1 06 Lut 2010 10:37
    kade24
    Poziom 1  

    Witam!!

    Zwracam się z prośbą o udzielenie pomocy w sprawie mojej lagunki, otóż problem jest w tym, że po odpaleniu silnika na biegu jałowym silnik pracuje nierówno, do tego stopnia, że aż kołysze całym autem i po podniesieniu maski dochodzą jakieś dziwne odgłosy z silnika. Problem jest najbardziej odczuwalny gdy silnik jest rozgrzany, najczęściej na postoju na skrzyżowaniu. Byłem już u paru mechaników, ale oni nie wiedzą co się dzieje i rozkładają ręce przy okazji nieźle ceniąc się za swoje usługi, do kompa też był podpinany ale nic nie wskazywał, a i od jakiegoś czasu zapala się żółta kontrolka (taka z silniczkiem) i to też na postoju. Podczas jazdy jest spoko, śmiga jak się należy. nadmieniam, że nie posiadam instalacji LPG tylko benzyna 98
    pzdr.

  • #2 06 Lut 2010 11:22
    sladi
    Poziom 17  

    zrób kolego diagnostyke dobrym sprzetem a bład napewno sie pojawi skoro sie zasieca sie kontrolka

  • #3 26 Lut 2010 16:34
    w laguna 2.0 ide
    Poziom 1  

    kolego rozwiązałeś moze problem . moja laguna grzeje sie w korkach i zapala sie serv,swiece i esp po 3 zapaleniu kontrolek gaśnie. komputer wykazał zly sklad mieszanki ale gdzie tkwi błąd niewiadomo

  • #4 26 Lut 2010 17:16
    milejow
    Poziom 42  

    kade24 napisał:
    Witam!!

    Zwracam się z prośbą o udzielenie pomocy w sprawie mojej lagunki, otóż problem jest w tym, że po odpaleniu silnika na biegu jałowym silnik pracuje nierówno, do tego stopnia, że aż kołysze całym autem i po podniesieniu maski dochodzą jakieś dziwne odgłosy z silnika. Problem jest najbardziej odczuwalny gdy silnik jest rozgrzany, najczęściej na postoju na skrzyżowaniu. Byłem już u paru mechaników, ale oni nie wiedzą co się dzieje i rozkładają ręce przy okazji nieźle ceniąc się za swoje usługi, do kompa też był podpinany ale nic nie wskazywał, a i od jakiegoś czasu zapala się żółta kontrolka (taka z silniczkiem) i to też na postoju. Podczas jazdy jest spoko, śmiga jak się należy. nadmieniam, że nie posiadam instalacji LPG tylko benzyna 98
    pzdr.

    Koło dwumasowe się sypie

  • #5 30 Maj 2011 21:25
    aplisek
    Poziom 2  

    Też mam podobny problem z Laguna z silnikiem IDE 2.0 z 2002r. Obecnie ma 200 000 km i od pewnego czasu w korkach zapala się kontrolka ESP i auto przechodzi w stan awaryjny - brak przyspieszenia i max 40km/h. Serwis Renault powiedział żebym tak do nich podjechał to podłączą pod kompa. Odkryłem że jak zgaszę silnik i wyjmę kartę a następnie ponownie uruchomię to problem znika a błędów w kodach nie ma. Serwis nie stwierdził wady bo nie ma błędu. Coś jednak się dzieje nie tak.
    Jeden mechanik powiedział że to prawdopodobnie regulator ciśnienia paliwa w listwie. Czy ktoś rozwiązał ten problem?

  • #6 19 Cze 2011 10:36
    zin3
    Poziom 10  

    Witam

    Mam podobny problem. Trzy kontrolki (SERV , świece i ESP) zapalały mi się gdy silnik był rozgrzany i na wolnych obrotach. W tej chwili zapalają się zawsze po odpaleniu silnika. Maksymalnie mogę go wkręcić na 2k rpm. Jeśli od razu po odpaleniu wkręcę go powyżej 2500 rpm. nawet podczas jazdy nic mi się nie zapala. Oczywiście do czasy gdy obroty nie zejdą poniżej 2500 rpm.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME