Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus C-max 2005r 1.6 tdci. Problem z ABS

hoffi5 06 Lut 2010 14:18 6267 7
  • #1 06 Lut 2010 14:18
    hoffi5
    Poziom 9  

    Witam. Mam problem z ABS przy focusie C-max 2005r 1.6 tdci. Sprawa wygląda tak. Gdy uruchomi sie jednostke napędową ABS swieci gdy sie ruszy to zgasnie kontrolka i ABS działa. Jak przekroczy sie 30 km/h kontrolka sie zapala i troche spada wskazówka od prędkosci pojazdu. AUTO-BOss Czyta mi błąd "prawy przedni czujnik" (wymieniony) I jeszcze zapala sie check i jest błąd "czujnik predkosci pojazdu" I mam pytanie gdzie on sie znajduje? I czy ktoś z kolegów spotkał sie juz z takim przypadkiem? Pozdrawiam i prosze o podpowiedz.

    Auto nie posiada kontroli trakcji.

    0 7
  • #2 06 Lut 2010 14:29
    1078231
    Użytkownik usunął konto  
  • #3 06 Lut 2010 14:32
    hoffi5
    Poziom 9  

    Tak sprawdzałem już na początku i są wszystkie równe.

    0
  • #4 06 Lut 2010 16:28
    TESMEN
    Poziom 18  

    ciśnienie w ogumieniu jednakowe ? czujnik we właściwej odległości od pierścienia ? info o prędkości nie jest przypadkiempobierane z czujnika ABS-u?

    0
  • #5 06 Lut 2010 21:20
    marving
    Poziom 14  

    Info o prędkości przekazuje komputer ABSu. Czujnik wymieniony a druty przedzwonione? Łożysko było zmieniane w międzyczasie? Może jest zamiennik z inną rozdzielczością tarczki. Ewentualnie sterownik ABSu ma już dość;)

    0
  • #6 06 Lut 2010 21:23
    1078231
    Użytkownik usunął konto  
  • #7 07 Lut 2010 10:25
    Scalak5
    Poziom 22  

    Prędkość jest odczytywana z abs-u .Podobny przypadek miałem tylko przy prędkości 60 km.Uszkodzony był nadajnik łożyska.

    1
  • #8 07 Lut 2010 10:27
    1078231
    Użytkownik usunął konto